<!doctype html>
<html lang="en">
  <head>
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0" />
  <title>Birds-of-Paradise Have Feathers That Act Like Black Holes | Audubon</title>
  <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600|Noto+Serif:400,700,400italic" rel="stylesheet" type="text/css">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn.audubon.org" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdn.audubon.org" />
<![endif]-->
<link rel="shortcut icon" href="http://cdn.audubon.org/cdn/farfuture/TLBg-heSejmNIBsV9hPFJQaju25YEEwtokYFPQrzeVg/mtime:1422485354/sites/default/files/egret-64x64_0.png" type="image/png" />
<link rel="amphtml" href="http://www.audubon.org/news/birds-paradise-have-feathers-act-black-holes?amp" />
<meta name="description" content="The glamorous species use their bodies to trap light so female birds can&#039;t look away." />
<meta name="robots" content="notranslate" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.audubon.org/news/birds-paradise-have-feathers-act-black-holes" />
<link rel="shortlink" href="http://www.audubon.org/node/210891" />
<meta property="og:site_name" content="Audubon" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Birds-of-Paradise Have Feathers That Act Like Black Holes" />
<meta property="og:url" content="http://www.audubon.org/news/birds-paradise-have-feathers-act-black-holes" />
<meta property="og:description" content="The glamorous species use their bodies to trap light so female birds can&#039;t look away." />
<meta property="og:updated_time" content="2018-02-04T20:03:44-05:00" />
<meta property="og:image" content="http://cdn.audubon.org/cdn/farfuture/ahiHATQcwO2YGKCXkrRciBDaFRMj894mWJsw_oRi9Bc/mtime:1517609330/sites/default/files/styles/social_media_photo/public/s_eb2n83.jpg?itok=9CbwYDuh" />
<meta property="og:image" content="http://cdn.audubon.org/cdn/farfuture/ahiHATQcwO2YGKCXkrRciBDaFRMj894mWJsw_oRi9Bc/mtime:1517609330/sites/default/files/styles/hero_mobile/public/s_eb2n83.jpg?itok=iU2fBLYC" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@audubonsociety" />
<meta name="twitter:url" content="http://www.audubon.org/news/birds-paradise-have-feathers-act-black-holes" />
<meta name="twitter:title" content="Birds-of-Paradise Have Feathers That Act Like Black Holes" />
<meta name="twitter:description" content="The glamorous species use their bodies to trap light so female birds can&#039;t look away." />
<meta name="twitter:image" content="http://cdn.audubon.org/cdn/farfuture/ahiHATQcwO2YGKCXkrRciBDaFRMj894mWJsw_oRi9Bc/mtime:1517609330/sites/default/files/styles/social_media_photo/public/s_eb2n83.jpg?itok=9CbwYDuh" />
<meta property="article:published_time" content="2018-02-02 18:00:00" />
<meta property="article:modified_time" content="2018-02-04T20:03:44-05:00" />
  <link type="text/css" rel="stylesheet" href="http://www.audubon.org/sites/default/files/cdn/css/http/css_8T2g4hRUBSmDfWDYrSoEDTNmTgZelC-P00rTrs6uh4k.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.audubon.org/sites/default/files/cdn/css/http/css_BPjtnvlH62hSncLFr7oLUDmfPAETpd7BUA0gAZk8YUw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.audubon.org/sites/default/files/cdn/css/http/css_FsP3KEW5TtKZdfK24JaTY9YQespnI5uHa_qpwOf0gy4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.audubon.org/sites/default/files/cdn/css/http/css_AWwRo2YVGiS3yx9bJOivh6hOCLyYf1I3rrhbn2ZBG-Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.audubon.org/sites/default/files/cdn/css/http/css_JPK5QsL4CukJ18rVvhq52X1_sKO3nvwxQEKoUSF0dmk_app.css.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.audubon.org/sites/default/files/cdn/css/http/css_Z4eHM0u6DPrWMPG9KPw5fDAnyiXoYc-_MJqCuhQrDuQ.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js?v=1.7.2"></script>
  <!--[if lt IE 10]>
    <script src="http://www.audubon.org/sites/all/themes/custom/nas/js/mute/respond.min.js"></script>
    <script src="http://www.audubon.org/sites/all/themes/custom/nas/js/mute/ie9.js"></script>
  <![endif]-->
  <!--[if lt IE 9]>
    <link rel="stylesheet" href="http://www.audubon.org/sites/all/themes/custom/nas/css/ie8.css" />
    <script src="http://www.audubon.org/sites/all/themes/custom/nas/js/mute/ie-carousel.js"></script>
    <script src="http://www.audubon.org/sites/all/themes/custom/nas/js/mute/custom.modernizr.js"></script>
  <![endif]-->
  <!--[if IE 9]>
    <link rel="stylesheet" href="http://www.audubon.org/sites/all/themes/custom/nas/css/ie9.css" />
  <![endif]-->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.audubon.org/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.audubon.org/sites/default/files/js/js_wUKMVrTS4A1Jlta0-ixTEELRwBE4lLFskSBTlvMFZ2A.js"></script>
<script type="text/javascript" src="http://www.audubon.org/sites/default/files/js/js_QT_WLfWziB9yMbyTIlUIYHoFdM12WmPbG7Bq0ym_EWU.js"></script>
<script type="text/javascript" src="http://www.audubon.org/sites/default/files/js/js_9WQpVWj1fFXVQz9A2Rq8Sg_-KT04zTR62fUqcgxnI84.js"></script>
<script type="text/javascript" src="https://d2e5ib4b6clnb8.cloudfront.net/openseadragon/openseadragon.min.js"></script>
<script type="text/javascript" src="http://www.audubon.org/sites/default/files/js/js_-RPsSQT_B3Fq1O4rqzTre9Dr_A_wqbb5D2OW494r_Ng.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-scrolldepth/0.9.1/jquery.scrolldepth.min.js"></script>
<script type="text/javascript" src="http://www.audubon.org/sites/default/files/js/js_RwBdV1LiVkqD4wX_GFwpeN8PN08RieLjHKA-0uBdZwM.js"></script>
<script type="text/javascript" src="http://www.audubon.org/sites/default/files/js/js_jWHw46eSK7ELHLpezmF8p5rY3am5Bzy4XafPDRtBT10.js"></script>
<script type="text/javascript" src="http://www.audubon.org/sites/default/files/js/js_aKxpIV1YoBoUYrFIxDK74aLbBcN-neo6xVOsb9Jeuss.js"></script>
<script type="text/javascript">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</script>
  <meta property="fb:pages" content="18709174006" />

  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-210891 node-type-article i18n-en" >
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWKLTG"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WWKLTG');</script>
    <!-- End Google Tag Manager -->
        <header class="global-header transparent dark-bg">
  <section class="dont-miss strip-nav small">
  <div class="row">
    <div class="columns">
            <ul class="inline-list" style="width: 1012px; transition: 0ms cubic-bezier(0.1, 0.57, 0.1, 1); -webkit-transition: 0ms cubic-bezier(0.1, 0.57, 0.1, 1); transform: translate(0px, 0px) translateZ(0px);">
        <li class="dont-miss-header strip-nav-header"><span>Don't Miss</span></li>
                              <li><a href="https://www.audubon.org/audubon-2018-gala">2018 Audubon Gala </a></li>
                                        <li><a href="https://www.audubon.org/yearofthebird">Year of the Bird </a></li>
                                        <li><a href="https://www.audubon.org/diversity-and-inclusion-audubon">Video: Diversity at Audubon</a></li>
                                        <li><a href="https://www.audubon.org/native-plants">Grow Native Plants </a></li>
                                        <li><a href="/marketplace">Audubon Products</a></li>
                        </ul>
    </div>
  </div>
</section>
<div class="row">
  <div class="columns">
    <a href="/" class="current-parent wordmark">Audubon</a>    <!-- Only visible on small and medium screens -->
    <a href="#" class="icon-menu header-btn header-btn-menu"></a>
    <a href="#" class="icon-magnifier header-btn header-btn-search"></a>
    <!-- / -->
    <div class="header-search clearfix">
      <form action="/search_results" method="post" id="nas-menu-search-form" accept-charset="UTF-8"><div><input placeholder="Search the Audubon network" class="header-search-input radius form-text" type="text" id="nas-menu-search-input" name="search" value="" size="" maxlength="128" /><button class="header-search-button button large pea-green form-submit" type="submit" id="edit-nas-search-btn" name="op"><i class="icon-magnifier"></i></button><a href="/" class="hide-for-tiny hide-for-small hide-for-medium header-search-close"><i class="icon-close"></i></a><input type="hidden" name="form_build_id" value="form-2xZDnsVi3ohCT6EYv_gB1TMsjJb-HH7PBcmwiLvwmVg" />
<input type="hidden" name="form_id" value="nas_menu_search_form" />
</div></form>    </div>
    <div class="global-nav">
      <ul class="action-nav inline-list clearfix">
                          <li class="action-nav-item"><a href="/takeaction" class="action-nav-link button small tomato">Take Action</a></li>
                  <li class="action-nav-item"><a href="https://action.audubon.org/donate/now" class="action-nav-link button small tomato now">Donate Now</a></li>
              </ul>
      <ul class="action-nav action-nav-desktop inline-list clearfix">
                  <li class="action-nav-item">
            <a href="/takeaction" class="action-nav-link button small tomato primary-nav-toggler">Take Action</a>                          <ul class="primary-sub-nav">
                                  <li class="primary-sub-nav-item">
                    <a href="https://act.audubon.org/onlineactions/toJop1BDMESQACCpEh4SKQ2?ms=policy-adv-web-website_nas-topmenubar-20180112_mbta_alert" class="primary-sub-nav-link">Stop Industries from Getting a Free Pass to Kill Birds</a>                  </li>
                                  <li class="primary-sub-nav-item">
                    <a href="https://act.audubon.org/onlineactions/e_Vm3cJ1d0WzmFBz_TQ2sA2?ms=policy-adv-web-website_nas-topmenubar-20180104_offshore_drilling_alert" class="primary-sub-nav-link">Oppose Expansion of Offshore Drilling</a>                  </li>
                                  <li class="primary-sub-nav-item">
                    <a href="http://act.audubon.org/onlineactions/vDn6jp0Tb06kqm_eYXDEdQ2?ms=policy-adv-web-website_nas-topmenubar-20171220_arctic_pledge" class="primary-sub-nav-link">Pledge to Defend the Arctic Refuge</a>                  </li>
                              </ul>
                      </li>
                  <li class="action-nav-item">
            <a href="https://secure.audubon.org/site/Donation2?df_id=9431&amp;9431.donation=form1&amp;s_src=2015_AUDHP_topbanner-button" class="action-nav-link button small tomato primary-nav-toggler">Join</a>                          <ul class="primary-sub-nav">
                                  <li class="primary-sub-nav-item">
                    <a href="https://secure.audubon.org/site/Donation2?df_id=9431&amp;9431.donation=form1&amp;s_src=2015_AUDHP_topbanner-button-menu" class="primary-sub-nav-link">Become a Member</a>                  </li>
                                  <li class="primary-sub-nav-item">
                    <a href="https://secure.audubon.org/site/Donation2?df_id=9433&amp;9433.donation=form1&amp;s_src=2015_AUDHP_topbanner-button-menu" class="primary-sub-nav-link">Renew</a>                  </li>
                                  <li class="primary-sub-nav-item">
                    <a href="https://secure.audubon.org/site/Donation2?df_id=7320&amp;7320.donation=form1&amp;s_src=2015_AUDHP_topbanner-button-menu" class="primary-sub-nav-link">Gift Membership</a>                  </li>
                                  <li class="primary-sub-nav-item">
                    <a href="https://action.audubon.org/donate/give-your-great-egret-society-gift-today" class="primary-sub-nav-link">Great Egret Society</a>                  </li>
                              </ul>
                      </li>
                  <li class="action-nav-item">
            <a href="https://action.audubon.org/onlineactions/i7D1xxmyBU6X3mwaCQo7SQ2" class="action-nav-link button small tomato">Renew</a>                      </li>
                  <li class="action-nav-item">
            <a href="https://action.audubon.org/support/protect-birds-now" class="action-nav-link button small tomatoDk now primary-nav-toggler">Donate Now</a>                          <ul class="primary-sub-nav">
                                  <li class="primary-sub-nav-item">
                    <a href="https://action.audubon.org/support/protect-birds-now" class="primary-sub-nav-link">One-time Donation</a>                  </li>
                                  <li class="primary-sub-nav-item">
                    <a href="https://secure.audubon.org/site/Donation2?df_id=7780&amp;7780.donation=form1&amp;s_src=2015_AUDHP_topbanner_button-menu" class="primary-sub-nav-link">Make a Tribute Gift</a>                  </li>
                                  <li class="primary-sub-nav-item">
                    <a href="https://act.audubon.org/onlineactions/RkFnsAaHNE-8v6cjGVFIrw2" class="primary-sub-nav-link">Monthly Giving</a>                  </li>
                                  <li class="primary-sub-nav-item">
                    <a href="https://secure.audubon.org/site/SPageNavigator/2014_Adoption_Catalog_Homepage.html?s_src=2015_AUDHP_topbanner-button-menu" class="primary-sub-nav-link">Online Store</a>                  </li>
                                  <li class="primary-sub-nav-item">
                    <a href="/how-to-help" class="primary-sub-nav-link">More Ways to Help</a>                  </li>
                              </ul>
                      </li>
              </ul>
            <div class="mobile-nav">
        <ul class="primary-nav inline-list">
                                <li class="primary-nav-item">
              <a href="/news" class="primary-nav-toggler current-parent">News</a>                              <ul class="primary-sub-nav">
                                      <li class="primary-sub-nav-item hide-for-medium hide-for-large hide-for-xlarge">
                      <a href="/news" class="primary-sub-nav-link">News Home</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/news/birds-news" class="primary-sub-nav-link">Birds in the News</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="https://www.audubon.org/menu/conservation" class="primary-sub-nav-link">Conservation </a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/news/climate" class="primary-sub-nav-link">Climate</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/news/science" class="primary-sub-nav-link">Science</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/news/culture" class="primary-sub-nav-link">Culture</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/news/advocacy" class="primary-sub-nav-link">Advocacy</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/news/audubon-action" class="primary-sub-nav-link">Audubon in Action</a>                    </li>
                                  </ul>
                          </li>
                      <li class="primary-nav-item">
              <a href="https://www.audubon.org/past-magazine-issues" class="primary-nav-toggler">Magazine </a>                              <ul class="primary-sub-nav">
                                      <li class="primary-sub-nav-item">
                      <a href="https://www.audubon.org/features/winter-2017" class="primary-sub-nav-link">Winter 2017 </a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="https://www.audubon.org/features/fall-2017" class="primary-sub-nav-link">Fall 2017 </a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="https://www.audubon.org/features/summer-2017" class="primary-sub-nav-link">Summer 2017 </a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="https://www.audubon.org/features/spring-2017" class="primary-sub-nav-link">Spring 2017 </a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="https://www.audubon.org/past-magazine-issues" class="primary-sub-nav-link">All Issues </a>                    </li>
                                  </ul>
                          </li>
                      <li class="primary-nav-item">
              <a href="https://www.audubon.org/featured" class="primary-nav-toggler">Featured </a>                              <ul class="primary-sub-nav">
                                      <li class="primary-sub-nav-item">
                      <a href="https://www.audubon.org/plantsforbirds" class="primary-sub-nav-link">Plants for Birds </a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="https://www.audubon.org/flock-together" class="primary-sub-nav-link">Flock Together </a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="https://www.audubon.org/news/whats-stake" class="primary-sub-nav-link">What's at Stake </a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="https://www.audubon.org/amp" class="primary-sub-nav-link">Audubon Mural Project </a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="https://www.audubon.org/section/kenn-kaufmans-notebook" class="primary-sub-nav-link">Kenn Kaufman's Notebook </a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="https://www.audubon.org/gear/binocular-guide" class="primary-sub-nav-link">Binocular Guide </a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="https://www.audubon.org/gear/scope-guide" class="primary-sub-nav-link">Spotting Scope Guide </a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="http://climate.audubon.org/" class="primary-sub-nav-link">Audubon Birds and Climate Change Report </a>                    </li>
                                  </ul>
                          </li>
                      <li class="primary-nav-item">
              <a href="/birds" class="primary-nav-toggler">Birds</a>                              <ul class="primary-sub-nav">
                                      <li class="primary-sub-nav-item">
                      <a href="/birds/bird-guide" class="primary-sub-nav-link">North American Bird Guide </a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/apps" class="primary-sub-nav-link">Audubon Bird Guide App</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/birds-of-america" class="primary-sub-nav-link">John James Audubon's Birds of America</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/birds/priority" class="primary-sub-nav-link">Priority Birds</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/birds/flyways" class="primary-sub-nav-link">The Flyways</a>                    </li>
                                  </ul>
                          </li>
                      <li class="primary-nav-item">
              <a href="https://www.audubon.org/birding" class="primary-nav-toggler">Get Outside </a>                              <ul class="primary-sub-nav">
                                      <li class="primary-sub-nav-item">
                      <a href="/birding" class="primary-sub-nav-link">Birding</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/photography" class="primary-sub-nav-link">Photography</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/menu/activities" class="primary-sub-nav-link">Activities and DIY </a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/travel" class="primary-sub-nav-link">Travel</a>                    </li>
                                  </ul>
                          </li>
                      <li class="primary-nav-item">
              <a href="/conservation" class="primary-nav-toggler">Conservation</a>                              <ul class="primary-sub-nav">
                                      <li class="primary-sub-nav-item hide-for-medium hide-for-large hide-for-xlarge">
                      <a href="/conservation" class="primary-sub-nav-link">Conservation Home</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/conservation/bird-friendly-communities" class="primary-sub-nav-link">Bird-Friendly Communities</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/conservation/working-lands" class="primary-sub-nav-link">Working Lands</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/conservation/climate-change" class="primary-sub-nav-link">Climate</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/conservation/coasts" class="primary-sub-nav-link">Coasts</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="https://www.audubon.org/content/water" class="primary-sub-nav-link">Water</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/conservation/science" class="primary-sub-nav-link">Science</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/conservation/advocacy" class="primary-sub-nav-link">Advocacy</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/conservation/education" class="primary-sub-nav-link">Education</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/conservation/international" class="primary-sub-nav-link">International</a>                    </li>
                                  </ul>
                          </li>
                      <li class="primary-nav-item">
              <a href="/about" class="primary-nav-toggler">About<span class="extra-nav-copy"> Us</span></a>                              <ul class="primary-sub-nav">
                                      <li class="primary-sub-nav-item">
                      <a href="/about/audubon-near-you" class="primary-sub-nav-link">Audubon Near You</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="https://www.audubon.org/about/chapters" class="primary-sub-nav-link">Audubon Chapters </a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="https://www.audubon.org/get-involved" class="primary-sub-nav-link">How to Get Involved </a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/about/reports-financials" class="primary-sub-nav-link">Reports &amp; Financials</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="http://strategicplan.audubon.org/?_ga=1.117504205.537894194.1470061262" class="primary-sub-nav-link">2016–2020 Strategic Plan </a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/about/audubon-leaders" class="primary-sub-nav-link">Leadership &amp; Board of Directors</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="https://www.audubon.org/diversity-and-inclusion-audubon" class="primary-sub-nav-link">Equity, Diversity &amp; Inclusion</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="https://www.audubon.org/audubon-2018-gala" class="primary-sub-nav-link">2018 Audubon Gala </a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/about/history-audubon-and-waterbird-conservation" class="primary-sub-nav-link">Our History</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/menu/press-room" class="primary-sub-nav-link">Press Room</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/contact-us" class="primary-sub-nav-link">Contact Us</a>                    </li>
                                      <li class="primary-sub-nav-item">
                      <a href="/about/careers" class="primary-sub-nav-link">Careers</a>                    </li>
                                  </ul>
                          </li>
                    <li class="primary-nav-item primary-nav-search">
              <a href="/search_results" class=""><i class="icon-magnifier"></i></a>
          </li>
        </ul>
        <ul class="secondary-nav inline-list">
                                <li class=""><a href="https://secure.audubon.org/site/Donation2?df_id=9431&amp;9431.donation=form1&amp;s_src=2015_AUDHP_topbanner_link" class="">Join</a></li>
                      <li class=""><a href="https://secure.audubon.org/site/Donation2?df_id=9433&amp;9433.donation=form1&amp;s_src=2015_AUDHP_topbanner_link" class="">Renew</a></li>
                      <li class=""><a href="https://secure.audubon.org/site/Donation2?df_id=7320&amp;7320.donation=form1&amp;s_src=2015_AUDHP_topbanner_link" class="">Gift Membership</a></li>
                      <li class=""><a href="https://secure.audubon.org/site/SPageNavigator/2014_Adoption_Catalog_Homepage.html?s_src=2015_AUDHP_topbanner_link" class="">Last-minute Gifts</a></li>
                  </ul>
        <!-- @todo Add search bar -->
      </div>
    </div>
  </div>
  <div class="columns">
      </div>
</div>
</header>
<div class="hero dark-gradient">
  <div class="hero-image">
    
  
<img src="http://cdn.audubon.org/cdn/farfuture/hbJQHBguNYlg51tD1t8c4016qF2OE74EhZQ7kdSJ2Gw/mtime:1517611683/sites/default/files/styles/hero_image/public/eb2n83.jpg?itok=xsDkn7Rh" alt="" />  </div>
</div>
<div class="hero-caption">
  <div class="row">
    <div class="caption large-10 large-centered columns">
      <p>
  <span class="image-caption">A male Wahnes's Parotia in action in Papua New Guinea. The super-black feathers down its front help offset the iridescent patch on its throat.</span> <span class="credit-intro">Photo:</span> <span class="credit-value">Tim Laman/National Geographic Creative/Alamy</span></p>
    </div>
  </div>
</div>
<section class="global-content">
  <article class="article">
    <header class="article-header row">
      <div class="large-10 large-centered columns">
        
<a href="/news/science" class="article-slug">Science</a>
<h1>Birds-of-Paradise Have Feathers That Act Like Black Holes </h1>

  <p class="deck">
    The glamorous species use their bodies to trap light so female birds can&#039;t look away.  </p>
        <div class="article-meta clearfix hide-for-large hide-for-xlarge">
          <a href="/authors/purbita-saha"><h5 class="article-author-name">By Purbita Saha</h5></a><small class="article-date">February 02, 2018</small>        </div>
      </div> 
    </header>
    <div class="article-body row">
      <div class="article-sidebar large-2 columns">
        <section class="clearfix article-sidebar-section social-sharing no-caption hide-for-tiny hide-for-small hide-for-medium">
  <a class="social-sharing-icon" target="_blank" href="http://twitter.com/share?text=Birds-of-Paradise%20Have%20Feathers%20That%20Act%20Like%20Black%20Holes%20&via=audubonsociety&url=http%3A//www.audubon.org/news/birds-paradise-have-feathers-act-black-holes"><i class="icon-twitter"></i></a>&nbsp;
  <a class="social-sharing-icon" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.audubon.org/news/birds-paradise-have-feathers-act-black-holes"><i class="icon-facebook"></i></a>&nbsp;
  <a class="social-sharing-icon" href="mailto:?subject=Birds-of-Paradise Have Feathers That Act Like Black Holes &body=http://www.audubon.org/news/birds-paradise-have-feathers-act-black-holes"><i class="icon-mail"></i></a>
</section>
        <section class="clearfix article-sidebar-section article-meta hide-for-tiny hide-for-small hide-for-medium">
          <a href="/authors/purbita-saha"><h5 class="article-author-name">By Purbita Saha</h5></a><small class="article-date">February 02, 2018</small>        </section>
        <section class="clearfix article-sidebar-section article-related-birds reflow reflow-into-body" data-reflow-class="article-aside half-width">
          <div class="view view-nas-similar-birds view-id-nas_similar_birds view-display-id-nas_birds_in_this_story view-dom-id-5c71973e6f0d3a15734cc160ebd4e335">
        
  
  
      <div class="view-content">
          <h5>Birds in This Story</h5>
    <div class="tiny-6 small-4 medium-6 large-12 columns">
      
          
<div id="node-805" class="node node-bird clearfix">
  <figure class="bird-card small">
    <div class="bird-card-illustration">
      <a href="/field-guide/bird/stellers-jay"><img src="http://cdn.audubon.org/cdn/farfuture/Kw4pJ0HggoaHySS42hTKFCXyR8kAAhD9Sk-XXEfk4Hs/mtime:1486671068/sites/default/files/styles/nas_bird_teaser_illustration/public/3432_Sibl_9780307957900_art_r1.jpg?itok=nIEW6DT5" alt="" /></a>    </div>
    <figcaption class="bird-card-caption">
      <h4 class="common-name"><a href="/field-guide/bird/stellers-jay">Steller's Jay</a></h4>
      <p class="scientific-name">
  Cyanocitta stelleri</p>
    </figcaption>
    
<div class="field-name-field-bird-audio">
      <ul class="no-bullets">
      <li><a href="http://cdn.audubon.org/cdn/farfuture/GeQPjC7ZR-NV2IcC4VowGC4jkN_i8idCeW1B-0VP0Fk/mtime:1416244718/sites/default/files/STEJAY_1.calls_UTkc_1.mp3?uuid=5a78b08a0dbb6"><i class="icon-sound-full"></i> calls</a></li>
      <li><a href="http://cdn.audubon.org/cdn/farfuture/Gzu2IuKG-d6ZY-X3Ua71v0ggqtIcCXXK8eeTOvPLA_w/mtime:1416244718/sites/default/files/STEJAY_2.familygroup_CASkc_1.mp3?uuid=5a78b08a0eac5"><i class="icon-sound-full"></i> family group</a></li>
      <li><a href="http://cdn.audubon.org/cdn/farfuture/PltfsV0bO2mIIm_fvKamZ6Dqw2sP1SzY4gAcd_2Qvps/mtime:1416244718/sites/default/files/STEJAY_3.rapid-firecallng_UTkc_1.mp3?uuid=5a78b08a0f2db"><i class="icon-sound-full"></i> rapid-fire callng</a></li>
      <li><a href="http://cdn.audubon.org/cdn/farfuture/0nXM3srF6O8tpBzdxZEzOYLwsJl_W_2LdZGxLcV88fE/mtime:1416244718/sites/default/files/STEJAY_4.rattlecalls_UTkc_1.mp3?uuid=5a78b08a1018d"><i class="icon-sound-full"></i> rattle calls</a></li>
      <li><a href="http://cdn.audubon.org/cdn/farfuture/TSgoe3Slfmy64NrW4MamsXlJ3O9ADScWVyWoU3bqk0Y/mtime:1416244718/sites/default/files/STEJAY_5.pipingnotesworrycall_UTkc_1.mp3?uuid=5a78b08a10a26"><i class="icon-sound-full"></i> piping notes (worry call)</a></li>
      <li><a href="http://cdn.audubon.org/cdn/farfuture/YmjtAIqAqS2ds3JnEa3oiOlR8YRLBD0_VNLyVB9Si2E/mtime:1416244718/sites/default/files/STEJAY_6.hawkimitation_UTkc_1.mp3?uuid=5a78b08a11a27"><i class="icon-sound-full"></i> hawk imitation</a></li>
  </ul>
  </div>
  </figure>
</div>
    </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="view view-nas-similar-birds view-id-nas_similar_birds view-display-id-nas_birds_in_this_story_list view-dom-id-3a9a48c74ec18edb6aef166d0c8493e2">
        
  
  
  
  
  
  
  
  
</div>    </div>
  
  
</div>        </section>
        
<section class="clearfix article-sidebar-section popular-stories story-list small reflow reflow-into-bottom">
  <h5>Popular Stories</h5>
      <ul>          <li class="">  
          <a href="/news/get-know-these-15-common-birds">Get to Know These 15 Common Birds </a>  </li>
          <li class="">  
          <a href="/news/who-wins-feeder-war">Who Wins the Feeder War?</a>  </li>
          <li class="">  
          <a href="/news/how-tell-raven-crow">How to Tell a Raven From a Crow</a>  </li>
          <li class="">  
          <a href="/news/a-guide-finding-urban-owls">A Guide to Finding Urban Owls</a>  </li>
          <li class="">  
          <a href="/magazine/summer-2017/the-busy-life-bob-flamingo">The Busy Life of Bob the Flamingo </a>  </li>
      </ul></section>
      </div>
      <div class="article-text large-10 columns reflow-body">
        <aside class="article-aside reflow reflow-into-body">
          <div class="sidebar-section engagement-card-sidebar-section contextual-links-region" >
          
<div class="engagement-card">
  <div class="engagement-card-content">
          <a href="https://act.audubon.org/onlineactions/ZzuMXez9CEGj7AfUTUPOxQ2?ms=policy-adv-web-website_nas-card-20170619_budget"><h3 class="engagement-card-headline">Crippling Conservation Cuts Threaten Birds</h3></a>
        
    <p>Tell Congress to oppose these cuts, and instead fully support the conservation programs needed to protect birds and the places they need.</p>
            <div class="engagement-card-cta engagement-card-cta--button">
        <a href="https://act.audubon.org/onlineactions/ZzuMXez9CEGj7AfUTUPOxQ2?ms=policy-adv-web-website_nas-card-20170619_budget" class="button tomato large">Take Action</a>      </div>
      </div>
  <div class="engagement-card-photo">
          <a href="https://act.audubon.org/onlineactions/ZzuMXez9CEGj7AfUTUPOxQ2?ms=policy-adv-web-website_nas-card-20170619_budget">
  <img src="http://cdn.audubon.org/cdn/farfuture/r8rUFHOt7sPJZMgWImP6pAkz7CuCPuPw3Wx3M4CFBDg/mtime:1497886413/sites/default/files/styles/engagement_card/public/snowy_plover_with_chick_mickthompson_flickr.jpg?itok=1P0X-33f" width="630" height="388" alt="Snowy Plover with chick. Photo: Mick Thompson/Flickr CC (BY-NC 2.0)" title="Snowy Plover with chick. Photo: Mick Thompson/Flickr CC (BY-NC 2.0)" /></a>
      </div>
</div>
      </div>
        </aside>
        
    <p dir="ltr"><span id="docs-internal-guid-e25d4b1d-5883-d206-3fe2-0ff65bbe807a"><span>If there&rsquo;s one word in the English dictionary that best describes the birds-of-paradise, it&rsquo;s &ldquo;</span><a href="https://www.urbandictionary.com/define.php?term=extra"><span>extra</span></a><span>.&rdquo; These south Pacific babies can </span><a href="https://www.youtube.com/watch?v=K7E-2bqwvPU"><span>twerk</span></a><span>, </span><a href="https://youtu.be/nWfyw51DQfU?t=2m34s"><span>step</span></a><span>, and </span><a href="https://www.youtube.com/watch?v=iTmHtxJpEWE&amp;feature=youtu.be&amp;t=1m42s"><span>do inexplicable things</span></a><span> with their bodies. Heck, they can even </span><a href="https://www.youtube.com/watch?v=2TJaNDBI87s"><span>throw David Attenborough off his game</span></a><span>.</span></span></p>

<p dir="ltr"><span id="docs-internal-guid-e25d4b1d-5883-d206-3fe2-0ff65bbe807a"><span>So, it&rsquo;s no surprise when another bizarre trait turns up in the flamboyant family. Last month, scientists from Harvard, Yale, and the Smithsonian Institution revealed that some birds-of-paradise feathers have nuanced structures that trap the tiniest iotas of light, essentially turning them into black holes. The findings were published in </span><a href="https://www.nature.com/articles/s41467-017-02088-w"><span><i>Nature Communications</i></span></a><span>.</span></span></p>

<p dir="ltr"><span id="docs-internal-guid-e25d4b1d-5883-d206-3fe2-0ff65bbe807a"><span>The newly discovered effect is similar to vantablack, a man-made coating that&rsquo;s vaunted as </span><a href="https://www.surreynanosystems.com/vantablack"><span>the darkest substance in the world</span></a><span>. The carbon-based material, which looks velvety but is slick to the touch, has been used on </span><a href="https://www.livescience.com/58561-spray-on-vantablack-coating-is-blackest-material.html"><span>satellites</span></a><span>, </span><a href="https://www.popsci.com/article/technology/nasas-super-black-material-arrives-space#page-2"><span>the International Space Station</span></a><span>, and </span><a href="https://www.gq.com/story/mct-vantablack-watch"><span>a five-figure watch</span></a><span>.</span></span></p>

<p dir="ltr"><span id="docs-internal-guid-e25d4b1d-5883-d206-3fe2-0ff65bbe807a"><span>For humans, a more intense, matte shade of black offers a stealthy advantage, especially when used on military equipment. But for the birds-of-paradise, it&rsquo;s another showpiece in their over-the-top wardrobes. &ldquo;They display their super-black feathers most prominently during courtship,&rdquo; says Dakota McCoy, an evolutionary biologist at Harvard and the lead author of the study. &ldquo;But when they&rsquo;re just going about their business, the feathers are tucked away.&rdquo; </span></span></p>

<p dir="ltr"><span id="docs-internal-guid-e25d4b1d-5883-d206-3fe2-0ff65bbe807a"><span>McCoy and her collaborators Teresa Feo, Todd Harvey, and Richard Prum compared super-black feathers from six birds-of-paradise species with normal black feathers from the Paradise-crow and Lesser Melampitta. The scientists plucked samples from preserved museum skins, coated them in gold dust, and probed them under an ultra-revealing microscope. Right away, McCoy noticed that the dust on the super-black surfaces disappeared from view.</span></span></p>

<p dir="ltr">After zooming in further, the crew found that the matte plumes were made up of jagged barbules. Typically, these microstructures project straight out from the shaft, allowing light to hit them and bounce off. But scans from the six birds-of-paradise showed a messier surface, almost like feathers within a feather. This, McCoy says, leaves more places for the light to strike&mdash;and immediately be absorbed.</p>

<figure class="article-image type-full">
  
  
<img src="https://cdn.audubon.org/cdn/farfuture/yEfHQZpTPmJ6yPCHPjx058XNdSOkABA6SftdAwbsU8s/mtime:1517609382/sites/default/files/melampitta_ptiloris.jpg" alt="" />  </figure>


<figure class="article-image type-full">
  
  
<img src="https://cdn.audubon.org/cdn/farfuture/h2psV3hB_rBrFBYQOLe3xT6lpFZ7zib-UolZBNdMqv8/mtime:1517609621/sites/default/files/composite-2.jpg" alt="" />      <figcaption class="caption">
      <span class="image-caption">Top: A normal black feather from the Lesser Melampitta coated with gold dust (left) and a super-black feather from the Paradise Riflebird coated with gold dust (right).
<br>
Bottom: The barbules on a normal black feather from the Paradise-Crow (left) and a super-black feather from the Wahnes's Parotia (right), measured in micrometers. Photos: Dakota McCoy</span>    </figcaption>
  </figure>


<p dir="ltr"><span id="docs-internal-guid-e25d4b1d-5883-d206-3fe2-0ff65bbe807a"><span>But why would a bird that&#39;s basically </span><a href="https://www.youtube.com/watch?v=BvIuUABZkiI"><span>a walking neon bar sign</span></a><span> want to suck all the light out the room? To shine even brighter, of course. By setting a shock of blue against a sea of super black, male birds trick their spectators into thinking their feathers are intensely saturated. (In fact, the <a href="https://www.macaulaylibrary.org/2017/06/30/dance-moves-support-evidence-for-new-bird-of-paradise-species/">Superb Bird-of-paradise</a>&nbsp;doesn&rsquo;t have any super black on its back because there&rsquo;s no glittery hardware to complement.) It&rsquo;s a play on color correction&mdash;a trait that most vertebrates, including humans, have. When we look at an object, our brain uses the surrounding light to calibrate its true hue. That way, when we see something in full sun, it&rsquo;s not washed out. And vice versa in shade. In the birds&rsquo; case, the feathers hide so much light that the brain overcompensates, leaving us with a glowing, otherworldly view.</span></span></p>

<p dir="ltr"><span id="docs-internal-guid-e25d4b1d-5883-d206-3fe2-0ff65bbe807a"><span>The female bird-of-paradise gets the best view, however. As the male </span><a href="https://www.youtube.com/watch?v=qKc2amcxczs"><span>dances around her</span></a><span>, he positions his body to catch glimmers of forest light. It looks romantic (or tiring, depending on your tastes), but his primary goal is to show off his flattering side. To pull that off, he needs his girlfriend to watch him head on while he finds the perfect angle. It takes some finagling and precise geometry, McCoy says: She and her crew had to run multiple simulations before they landed on the right angle, too. After testing the reflectance from super-black feathers in a variety of setups, they concluded that max absorption happens at -45 degrees.</span></span></p>

<p dir="ltr"><span id="docs-internal-guid-e25d4b1d-5883-d206-3fe2-0ff65bbe807a"><span>That&rsquo;s not to say that birds </span><a href="https://www.youtube.com/watch?v=3SFaiiOGX7M"><span>are Mathletes</span></a><span>. Rather, we should see them as masters of light, commanding the electromagnetic waves to play to a female&rsquo;s shrewd eye for quality&mdash;and our innate love of opulence. (Butterflies and snakes can also create the super-black illusion with their scales.) But with great power comes deceit: McCoy says males might cheat the system by enhancing feather color through structural traits, instead of gathering pigments through berries and other resources. &ldquo;Men are using all sorts of ways to look better without spending the energy,&rdquo; she says. This could be true across the birds-of-paradise, or in avian groups like tanagers (her current research targets). </span></span></p>

<p dir="ltr"><span id="docs-internal-guid-e25d4b1d-5883-d206-3fe2-0ff65bbe807a"><span>While this is the first known case of super-black birds, McCoy believes there may be tons of examples out there. And there&rsquo;s still the mystery of how the birds-of-paradise got to be their glamorous selves. Part of it&rsquo;s definitely genetic, but part of it may rely on the environment, Yukikazu Takeoka, a professor at Nagoya University in Japan, who </span><a href="https://www.advancedsciencenews.com/mimicking-structural-color-stellars-jay/"><span>studies the brilliant blue of Steller&rsquo;s Jays</span></a><span>, says. &ldquo;It&rsquo;s the so-called chemistry </span><span>and</span><span> physics [of the feather] that act to create its structure.&rdquo; Pair that with nature&#39;s will to defy reality, and you&#39;ve got yourself a bird-of-paradise.</span></span></p>
                </div>
    </div>
  </article>
  
<div class="editorial-card-3x   contextual-links-region">
        <div class="row section-header">
            <div class="column">
        <h2 class="thin">
          Related                  </h2>
      </div>
                </div>
  
      <div class="row card-set space-bottom" data-equalizer data-equalizer-mq="large-up">
          
<div class="columns large-4">
  <div class="editorial-card " data-equalizer-watch>
    <div class="editorial-card-photo">
      <a href="/news/bird-feathers-youve-never-seen-them" title="Bird Feathers, Like You&#039;ve Never Seen Them Before"><img src="http://cdn.audubon.org/cdn/farfuture/zfcfw7-Xmia-yTla4TbJdgDr9wVmENMqZ4y4sPMgS60/mtime:1499355980/sites/default/files/styles/article_teaser/public/editorial-card-images/article/_web_feathers.jpg?itok=tmgZ3Jiq" alt="Bird Feathers, Like You&#039;ve Never Seen Them Before" /></a>          </div>
    <div class="editorial-card-content short">
            <a href="/editorial-section/books" class="editorial-card-slug">Books</a>
            <h4 class="editorial-card-title"><a href="/news/bird-feathers-youve-never-seen-them">Bird Feathers, Like You&#039;ve Never Seen Them Before</a></h4>
              <p class="editorial-card-subtitle">Photographer Robert Clark&#039;s newest book magnifies the mysterious landscapes of feathers.</p>
                    <p><em><a href="/news/bird-feathers-youve-never-seen-them" class="editorial-card-link">Read more</a></em></p>
          </div>
  </div>
</div>
          
<div class="columns large-4">
  <div class="editorial-card " data-equalizer-watch>
    <div class="editorial-card-photo">
      <a href="/news/bird-paradise-stamps-sale-now" title="Bird-of-Paradise Stamps, On Sale Now"><img src="http://cdn.audubon.org/cdn/farfuture/RY0kJc2YASWRbna62qWbTea7a_EWnrcmshY5obGES78/mtime:1499369812/sites/default/files/styles/article_teaser/public/editorial-card-images/article/stamps_un_web.jpg?itok=GmW8OFZh" alt="Bird-of-Paradise Stamps, On Sale Now" /></a>          </div>
    <div class="editorial-card-content short">
            <a href="/news/culture" class="editorial-card-slug">Culture</a>
            <h4 class="editorial-card-title"><a href="/news/bird-paradise-stamps-sale-now">Bird-of-Paradise Stamps, On Sale Now</a></h4>
              <p class="editorial-card-subtitle">The UN Postal Administration showcases these otherworldly birds to raise awareness of endangered species.</p>
                    <p><em><a href="/news/bird-paradise-stamps-sale-now" class="editorial-card-link">Read more</a></em></p>
          </div>
  </div>
</div>
          
<div class="columns large-4">
  <div class="editorial-card " data-equalizer-watch>
    <div class="editorial-card-photo">
      <a href="/news/this-newly-discovered-dino-bird-sported-flashy-iridescent-feathers" title="This Newly Discovered Dino-Bird Sported Flashy, Iridescent Feathers"><img src="http://cdn.audubon.org/cdn/farfuture/4sFIkMeQN-8BVoOzuSNdrQoMAWZ7rY3V4wDCBSVQAkY/mtime:1516725943/sites/default/files/styles/article_teaser/public/editorial-card-images/article/e_less-shaggy-neck.jpg?itok=WdivI-Pj" alt="This Newly Discovered Dino-Bird Sported Flashy, Iridescent Feathers" /></a>          </div>
    <div class="editorial-card-content short">
            <a href="/section/dino-birds" class="editorial-card-slug">Dino-Birds</a>
            <h4 class="editorial-card-title"><a href="/news/this-newly-discovered-dino-bird-sported-flashy-iridescent-feathers">This Newly Discovered Dino-Bird Sported Flashy, Iridescent Feathers</a></h4>
              <p class="editorial-card-subtitle">A Chinese fossil suggests that some feathered dinosaurs flaunted glamorous getups to rival the colorful displays of modern birds.</p>
                    <p><em><a href="/news/this-newly-discovered-dino-bird-sported-flashy-iridescent-feathers" class="editorial-card-link">Read more</a></em></p>
          </div>
  </div>
</div>
        </div>
  </div>
  <div class="row">
    <div class="column">
      <div id="disqus_thread"><noscript><p><a href="http://testnas.disqus.com/?url=https%3A%2F%2Fwww.audubon.org%2Fnews%2Fbirds-paradise-have-feathers-act-black-holes">View the discussion thread.</a></p></noscript></div><div class="panel-pane pane-custom pane-1"  >
  
    

<div class="pane-content">
        <span style="font-size:small;font-family: "Noto Serif", Georgia, serif;">“The views expressed in user comments do not reflect the views of Audubon. Audubon does not participate in political campaigns, nor do we support or oppose candidates.”</span>  </div>


</div>
    </div>
  </div>
  <section class="card-set reset-white">
    <div class="row contextual-links-region">
  <div class="column">
    <h1 class="card-set-heading pea-green"></h1>
  </div>
</div>
<div class="row card-set-wrapper">
  <div class="clearfix card-set-scroller">
      <div class="tiny-4 columns">
      
<div class="engagement-card">
  <div class="engagement-card-content">
          <a href="https://act.audubon.org/onlineactions/vDn6jp0Tb06kqm_eYXDEdQ2"><h3 class="engagement-card-headline">Defend the Arctic Refuge</h3></a>
        
    <p><span>Pledge to continue to oppose drilling in the Arctic National Wildlife Refuge, one of the wildest places left in America.</span></p>
            <div class="engagement-card-cta engagement-card-cta--button">
        <a href="https://act.audubon.org/onlineactions/vDn6jp0Tb06kqm_eYXDEdQ2" class="button tomato large">Take the Pledge</a>      </div>
      </div>
  <div class="engagement-card-photo">
          <a href="https://act.audubon.org/onlineactions/vDn6jp0Tb06kqm_eYXDEdQ2">
  <img src="http://cdn.audubon.org/cdn/farfuture/W0Uh8G0iqp91Sr5WuT1PhoeC-z0NlErsoWqVDYY2sb8/mtime:1513775687/sites/default/files/styles/engagement_card/public/apa_2013_28493_226718_scotthelfrich_sandhill_crane_kk.png?itok=XL4st2t2" width="630" height="388" /></a>
      </div>
</div>
    </div>
      <div class="tiny-4 columns">
      
<div class="engagement-card">
  <div class="engagement-card-content">
          <a href="https://act.audubon.org/onlineactions/hnXMGmJ_JkG3ND-3V83VZQ2?ms=policy-adv-web-website_nas-card-201702xx_esa"><h3 class="engagement-card-headline">Endangered Species Act in Trouble</h3></a>
        
    <p><span>Ask your members of Congress to oppose efforts to weaken the Endangered Species Act.</span></p>
            <div class="engagement-card-cta engagement-card-cta--button">
        <a href="https://act.audubon.org/onlineactions/hnXMGmJ_JkG3ND-3V83VZQ2?ms=policy-adv-web-website_nas-card-201702xx_esa" class="button tomato large">Take Action</a>      </div>
      </div>
  <div class="engagement-card-photo">
          <a href="https://act.audubon.org/onlineactions/hnXMGmJ_JkG3ND-3V83VZQ2?ms=policy-adv-web-website_nas-card-201702xx_esa">
  <img src="http://cdn.audubon.org/cdn/farfuture/PtgeQzSB8z3fxEg7rPaGxVZuewurEXdqsoXN-E4jN2A/mtime:1494685949/sites/default/files/styles/engagement_card/public/whooping_cranes_in_flight_dianarobinson_flickr_autocorrected.jpg?itok=446tK8Gc" width="630" height="388" alt="Whooping Cranes in flight. Photo: Diana Robinson/Flickr CC" title="Whoopi" /></a>
      </div>
</div>
    </div>
      <div class="tiny-4 columns">
      
<div class="engagement-card">
  <div class="engagement-card-content">
          <h3 class="engagement-card-headline">Get Audubon in Your Inbox</h3>
        
    <p>Let us send you the latest in bird and conservation news.&nbsp;</p>

<p>&nbsp;</p>
            <div class="engagement-card-cta engagement-card-cta--form engagement-card-cta--form--email">
        <form class="ec-mailing-list-form" action="/news/birds-paradise-have-feathers-act-black-holes" method="post" id="nas-engagement-forms-engagement-form-node-193316" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-email">
  <label class="element-invisible" for="edit-email">Email address <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Email address" class="mailing-list-input radius form-text required" type="text" id="edit-email" name="email" value="" size="" maxlength="128" />
</div>
<input class="button tomato large form-submit" type="submit" id="edit-submit" name="op" value="OK" /><input type="hidden" name="form_build_id" value="form-UxN6ggIC-35G7GfaKAmzgpycyHWxEdQNnTI00HvF34s" />
<input type="hidden" name="form_id" value="nas_engagement_forms_engagement_form_node_193316" />
<div class="link-textfield"><div class="form-item form-type-textfield form-item-link">
  <label for="edit-link">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-link" name="link" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>      </div>
      </div>
  <div class="engagement-card-photo">
          
  <img src="http://cdn.audubon.org/cdn/farfuture/eaDuqw5i6lrodf6sbcBIecuXd6bsinvJYZWLC5SjPwc/mtime:1490374539/sites/default/files/styles/engagement_card/public/ec_a1_1151_1_blackburnian-warbler_jamie_harrelson_kk.jpg?itok=0jtcKbZZ" width="630" height="388" />      </div>
</div>
    </div>
    </div>
</div>
<div class="row">
  <div class="card-set-dots light">
    <div class="dot active"></div>
    <div class="dot"></div>
    <div class="dot"></div>
  </div>
</div>
<div class="row">
  <div class="card-set-social social-sharing">
    <span class="social-sharing-caption">Spread the word. It’s the least you can do.</span>
    <a class="social-sharing-icon" target="_blank" href="http://twitter.com/share?url=/&amp;text=Join me and help save %23birds. Learn more about @audubonsociety's work to protect the habitat that supports us all: http://audubon.org"><i class="icon-twitter"></i></a>
    <a class="social-sharing-icon" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://audubon.org"><i class="icon-facebook"></i></a>
  </div>
</div>
  </section>
</section>
<aside class="mailing-list">
  <div class="row">
    <div class="column">
      <div class="mailing-list-text">
        <h2 class="mailing-list-headline">Stay abreast of Audubon</h2>
        <p class="mailing-list-caption"><em>Our email newsletter shares the latest programs and initiatives.</em></p>
      </div><form class="mailing-list-form" action="/news/birds-paradise-have-feathers-act-black-holes" method="post" id="nas-footer-mail-subscription-form" accept-charset="UTF-8"><div><input placeholder="Enter your email address" class="mailing-list-input radius form-text" type="text" id="nas-mail-subscription-email" name="email" value="" size="" maxlength="128" /><input class="button tomato large form-submit" type="submit" id="nas-mail-subscription-submit" name="op" value="Sign Up" /><input type="hidden" name="form_build_id" value="form-3YRlu-Er-1Jx-HsCMYNbZeyBxdgDKyOHw9H1uHjpq_w" />
<input type="hidden" name="form_id" value="nas_footer_mail_subscription_form" />
<div class="link-textfield"><div class="form-item form-type-textfield form-item-link">
  <label for="edit-link--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-link--2" name="link" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>    </div>
  </div>
</aside>
<footer class="global-footer">
  <section class="footer-site-map">
    <div class="row">
            <div class="medium-12 large-3 columns">
                  <img class="footer-logo" src="http://cdn.audubon.org/cdn/farfuture/-8tRDTn6F8u9X0HVMGQPSQx44zNmTMQ3q95ih4bNx1Y/mtime:1416244557/sites/default/files/footer-logo.png" alt="" />                <h5>National Audubon Society</h5>
        <p>Audubon protects birds and the places they need, today and tomorrow.</p>
      </div>
      
          <div  class="tiny-6 medium-4 large-3 columns">
      <ul class="footer-nav">
                  <li>
            <a href="/">
              Home            </a>
          </li>
                  <li>
            <a href="/news">
              News            </a>
          </li>
                  <li>
            <a href="/menu/features">
              Features            </a>
          </li>
                  <li>
            <a href="/birds">
              Birds            </a>
          </li>
                  <li>
            <a href="/conservation">
              Conservation            </a>
          </li>
                  <li>
            <a href="/get-outside">
              Get Outside            </a>
          </li>
                  <li>
            <a href="/past-magazine-issues">
              Magazine            </a>
          </li>
              </ul>
          </div>
            <div  class="tiny-6 medium-4 large-3 columns">
      <ul class="footer-nav">
                  <li>
            <a href="/about">
              About Us            </a>
          </li>
                  <li>
            <a href="/menu/press-room">
              Press Room            </a>
          </li>
                  <li>
            <a href="/about/careers">
              Careers            </a>
          </li>
                  <li>
            <a href="/audubon-en-espanol">
              Audubon en Español            </a>
          </li>
                  <li>
            <a href="/about/audubon-near-you">
              Audubon Near You            </a>
          </li>
                  <li>
            <a href="/voteaudubon">
              Notice of Annual Meeting            </a>
          </li>
              </ul>
          </div>
            <div  class="medium-4 large-3 columns">
      <ul class="footer-nav">
                  <li>
            <a href="https://action.audubon.org/donate/now">
              Donate Now            </a>
          </li>
                  <li>
            <a href="https://action.audubon.org/onlineactions/i7D1xxmyBU6X3mwaCQo7SQ2">
              Renew Membership            </a>
          </li>
                  <li>
            <a href="https://secure.audubon.org/site/Donation2?df_id=7780&7780.donation=form1&s_src=2015_AUDHP_ftr">
              Make a Tribute Gift            </a>
          </li>
                  <li>
            <a href="https://secure.audubon.org/site/Donation2?df_id=9431&9431.donation=form1&s_src=2015_AUDHP_ftr">
              Join Audubon            </a>
          </li>
                  <li>
            <a href="https://secure.audubon.org/site/Donation2?7320.donation=form1&df_id=7320&s_src=2015_AUDHP_ftr">
              Give a Gift of Membership            </a>
          </li>
                  <li>
            <a href="https://audubon.secure-donor.com/cardinal/choose?source=footer">
              Monthly Giving            </a>
          </li>
                  <li>
            <a href="https://secure.audubon.org/site/SPageNavigator/2014_Adoption_Catalog_Homepage.html?s_src=2015_AUDHP_ftr">
              Adopt a Bird Online Store            </a>
          </li>
                  <li>
            <a href="http://www.audubon.planyourlegacy.org/">
              Legacy Gift            </a>
          </li>
                  <li>
            <a href="/how-to-help">
              More Ways to Help            </a>
          </li>
                  <li>
            <a href="/marketplace">
              Audubon Products            </a>
          </li>
              </ul>
          </div>
      </div>
  </section>
  <section class="footer-copyright">
    <div class="row">
      <div class="column footer-copyright-links">
                <p>
          National Audubon Society          <span class="footer-copyright-links">
<span class="footer-copyright-links">
      <a href="/terms-use">Legal Notices</a>      <a href="http://audubon.org/privacy-policy">Privacy Policy</a>      <a href="/contact-us">Contact Us</a>  </span>
</span>
        </p>
      </div>
    </div>
  </section>
</footer>
    <script type="text/javascript" src="http://www.audubon.org/sites/default/files/js/js_MBWlhpHtXdaC7IWlEAmk0_Z6hO5-P0v5OkmIGwszrF4.js"></script>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a79e874f7a","applicationID":"51792246","transactionName":"YVNWbUdZVxUCVhYNWVgZdVpBUVYITEUDA1NpW1VXVF9cFDxbDQBTaUBdXEJnSQcEUA==","queueTime":0,"applicationTime":3610,"atts":"TRRVGw9DRBs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
