
<!doctype html>
<html lang="en">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0" />
    <title>Alaska’s Wild Places Face a Barrage of Big Development Projects | Audubon</title>
    <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600|Noto+Serif:400,700,400italic" rel="stylesheet" type="text/css">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="amphtml" href="https://www.audubon.org/news/alaskas-wild-places-face-barrage-big-development-projects?amp" />
<link rel="shortcut icon" href="https://www.audubon.org/sites/default/files/egret-64x64_0.png" type="image/png" />
<meta name="description" content="As President Trump’s first term nears its end, major land-use decisions are coming due, with massive stakes for the environment." />
<meta name="robots" content="notranslate" />
<meta name="generator" content="Drupal 7 (https://drupal.org)" />
<link rel="canonical" href="https://www.audubon.org/news/alaskas-wild-places-face-barrage-big-development-projects" />
<link rel="shortlink" href="https://www.audubon.org/node/364174" />
<meta property="og:site_name" content="Audubon" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alaska’s Wild Places Face a Barrage of Big Development Projects" />
<meta property="og:url" content="https://www.audubon.org/news/alaskas-wild-places-face-barrage-big-development-projects" />
<meta property="og:description" content="As President Trump’s first term nears its end, major land-use decisions are coming due, with massive stakes for the environment." />
<meta property="og:updated_time" content="2020-08-25T14:09:56-04:00" />
<meta property="og:image" content="https://nas-national-prod.s3.amazonaws.com/styles/social_media_photo/s3/social-media-photo/article/f_e9xmt8.jpg?itok=cenZjMPt" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@audubonsociety" />
<meta name="twitter:url" content="https://www.audubon.org/news/alaskas-wild-places-face-barrage-big-development-projects" />
<meta name="twitter:title" content="Alaska’s Wild Places Face a Barrage of Big Development Projects" />
<meta name="twitter:description" content="As President Trump’s first term nears its end, major land-use decisions are coming due, with massive stakes for the environment." />
<meta name="twitter:image" content="https://nas-national-prod.s3.amazonaws.com/styles/social_media_photo/s3/social-media-photo/article/f_e9xmt8.jpg?itok=cenZjMPt" />
<meta property="article:published_time" content="2020-08-21 09:45:00" />
<meta property="article:modified_time" content="2020-08-25T14:09:56-04:00" />
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
for(var fonts=document.cookie.split("advaggf"),i=0;i<fonts.length;i++){var font=fonts[i].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}if(void 0!==Storage){fonts=JSON.parse(localStorage.getItem("advagg_fonts"));var current_time=(new Date).getTime();for(var key in fonts)fonts[key]>=current_time&&(window.document.documentElement.className+=" "+key.replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__jyAOsX3zbBL_LFM2Bhv88KXk9g_I3Xix6GdNlTwqFO8__iI_XBUeaK1Wu9x1pseMtQkwIZL-AeJj2beZw2eSnpJk__IROEHBbCTrI2h3pmSLq25NT7_2ud6rwu8gA-2ksn9DQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__kqZL5Rxj8ntDufZMYuDtO7_20ayWhzpuhSXUFV8wcxA__OXVuJYcvlhLMvqivuZzBozcKss6egFTIiAGT6cxNDX0__IROEHBbCTrI2h3pmSLq25NT7_2ud6rwu8gA-2ksn9DQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__02zYUw9xXa_bd2F70pt4XvLw1Hm05huZGTyX0hgHGkQ__SetYcPa4FYn8dGdGMx9OOVGsPyQupYhCyBJKuW569tE__IROEHBbCTrI2h3pmSLq25NT7_2ud6rwu8gA-2ksn9DQ.css" media="all" />
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js?v=1.7.2"></script>
    <!--[if lt IE 10]>
    <script src="https://www.audubon.org/sites/all/themes/custom/nas/js/mute/respond.min.js"></script>
    <script src="https://www.audubon.org/sites/all/themes/custom/nas/js/mute/ie9.js"></script>
  <![endif]-->
    <!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.audubon.org/sites/all/themes/custom/nas/css/ie8.css" />
    <script src="https://www.audubon.org/sites/all/themes/custom/nas/js/mute/ie-carousel.js"></script>
    <script src="https://www.audubon.org/sites/all/themes/custom/nas/js/mute/custom.modernizr.js"></script>
  <![endif]-->
    <!--[if IE 9]>
    <link rel="stylesheet" href="https://www.audubon.org/sites/all/themes/custom/nas/css/ie9.css" />
  <![endif]-->
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_fallback(file){var head = document.getElementsByTagName("head")[0];var script = document.createElement("script");script.src = file;script.type = "text/javascript";head.appendChild(script);};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__IROEHBbCTrI2h3pmSLq25NT7_2ud6rwu8gA-2ksn9DQ.js" defer="defer" onload="function advagg_mod_2(){advagg_mod_2.count=++advagg_mod_2.count||1;try{if(advagg_mod_2.count<=40){init_drupal_core_settings();advagg_mod_2.count=100;}}
catch(e){if(advagg_mod_2.count>=40){throw e;}
else{window.setTimeout(advagg_mod_2,1);}}}
function advagg_mod_2_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_2();}
else{window.setTimeout(advagg_mod_2_check,1);}}
advagg_mod_2_check();"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__AntapZUrzjUwyBJBkqsr0OY_JQwSbQdZnd4Vj89DPSU__CXewSTh_dAZyPtrJSJxEgFodLqDJxIW2ME6mhS-UTMI__IROEHBbCTrI2h3pmSLq25NT7_2ud6rwu8gA-2ksn9DQ.js" defer="defer"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__6UsXufDmKxZJMu6sUZ6iJD77xG66kldDyiDSFaPVRrw__Rlx0SEmSfBo8Y1Zbak2W3Lv5lWyzujsDFHBh7y_ZbrU__IROEHBbCTrI2h3pmSLq25NT7_2ud6rwu8gA-2ksn9DQ.js" defer="defer"></script>
<script type="text/javascript" async="async" src="https://cdn.rawgit.com/bramstein/fontfaceobserver/v2.1.0/fontfaceobserver.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__E3u8USQplSZ5KJ7H1a04va3fLnxx2SBJ-VuwgI4-0Sk__AdhAFZ5QAk_VrKkFUOCnxJb9ANrhuWlKf15A7QHm14M__IROEHBbCTrI2h3pmSLq25NT7_2ud6rwu8gA-2ksn9DQ.js" defer="defer" async="async"></script>
<script type="text/javascript">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</script>
    <meta property="fb:pages" content="18709174006" />
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WWKLTG');</script>
    <!-- End Google Tag Manager -->
    <!-- Google Optimize Page Hiding Snippet -->
    <style>.async-hide
        { opacity: 0 !important}
    </style>

    <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function()
        {s.className=s.className.replace(RegExp(' ?'+y),'')}
        ; (a[n]=a[n]||[]).hide=h;setTimeout(function()
            {i();h.end=null}
            ,c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000,
            {'GTM-WWKLTG':true}
        ); </script>
    <!-- Google Optimize Page Hiding Snippet End -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-364174 node-type-article i18n-en" >
<!-- Google Tag Manager iframe -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWKLTG"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager iframe End -->
<header class="global-header ">
    <div class="menu-wrapper ">
  <div class="row">
    <div class="columns big-header-columns">
      <a href="/" class="current-parent wordmark">Audubon</a>      <div class="global-nav">
                  
<ul class="action-nav-top action-nav-desktop inline-list clearfix">
        <li class="action-nav-desktop-submenu menu-near-you">
              <a href="/about/audubon-near-you" class=""><svg width="12" height="14" viewbox="0 0 12 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M5.99999 4.26666C5.26666 4.26666 4.66666 4.86666 4.66666 5.6C4.66666 6.33333 5.26666 6.93333 5.99999 6.93333C6.73332 6.93333 7.33332 6.33333 7.33332 5.6C7.33332 4.86666 6.73332 4.26666 5.99999 4.26666ZM5.99999 2.93333C7.46666 2.93333 8.66666 4.13333 8.66666 5.6C8.66666 7.06666 7.46666 8.26666 5.99999 8.26666C4.53332 8.26666 3.33332 7.06666 3.33332 5.6C3.33332 4.13333 4.53332 2.93333 5.99999 2.93333ZM5.99999 1.6C3.79999 1.6 1.99999 3.4 1.99999 5.6C1.99999 7.6 3.33332 9.46666 5.99999 12.3333C8.66666 9.4 9.99999 7.6 9.99999 5.6C9.99999 3.4 8.19999 1.6 5.99999 1.6ZM5.99999 0.266663C8.93332 0.266663 11.3333 2.66666 11.3333 5.6C11.3333 8.06666 9.86666 10.2 6.86666 13.4L6.79999 13.4667C6.33332 13.9333 5.59999 13.8667 5.13332 13.4C2.13332 10.2 0.666656 8 0.666656 5.6C0.666656 2.66666 3.06666 0.266663 5.99999 0.266663Z"></path>
</svg>
Audubon Near You</a>                  </li>
      <li class="action-nav-desktop-submenu ">
              <a href="/menu/press-room" class="">Press Room</a>                  </li>
      <li class="action-nav-desktop-submenu ">
              <a href="https://store.audubon.org/" class="nas-button-shop-audubon-drop-down-for-mobile primary-nav-toggler">Shop Audubon</a>                  <div class="action-nav-desktop-submenu-items-block">
            <span class="action-nav-desktop-submenu-items-corner"></span>
            <ul class="action-nav-desktop-submenu-items primary-sub-nav">
                              <li class="nas_shop_audubon_dropdown_menu_item action-nav-desktop-submenu-item primary-sub-nav-item ">
                  <a href="https://audubon.threadless.com/" class="primary-sub-nav-link">Official Gear Store</a>                </li>
                              <li class="nas_shop_audubon_dropdown_menu_item action-nav-desktop-submenu-item primary-sub-nav-item ">
                  <a href="https://gifts.audubon.org/" class="primary-sub-nav-link">Gift Center</a>                </li>
                          </ul>
          </div>
                  </li>
      <li class="action-nav-desktop-submenu about-us-tab fifth-tab">
              <a class="about-us-tab no-link primary-nav-toggler js-chevron chevron chevron-down">About Us</a>
        
<div class="modal-menu-item about-us-tab">
  <div class="modal-menu-wrapper">
    <div class="modal-menu-column modal-menu-title-row">
              <div class="modal-menu-column-title main-menu-title">
          <a href="/about" class="primary-sub-nav-link">We Are All Audubon</a>        </div>
          </div>
    <div class="modal-menu-column modal-menu-first-column">
      <div class="modal-menu-column first-sub-column">
                  <p class="about_us_text">
            The National Audubon Society protects birds and the places they need, today and tomorrow, throughout the Americas using science, advocacy, education, and on-the-ground conservation.          </p>
              </div>
      <div class="modal-menu-column second-sub-column">
        <div class="about-image_block">
                      <img src="https://nas-national-prod.s3.amazonaws.com/about-us_0.png" class="about-image_1" alt="">
                  </div>
        <p class="about-image_copyright">Bald Eagle. Photo: Howard Arndt/Audubon Photography Awards</p>
      </div>
    </div>
    <div class="modal-menu-column modal-menu-second-column">
              <p class="specials-column-title">About Audubon</p>
        <ul class="specials-column-list">
                      <li>
              <a href="/about/audubon-near-you" class="primary-end-nav-item-link">Audubon Network</a>            </li>
                      <li>
              <a href="/birds/flyways" class="primary-end-nav-item-link">The Flyways</a>            </li>
                      <li>
              <a href="http://strategicplan.audubon.org/?_ga=1.117504205.537894194.1470061262" class="primary-end-nav-item-link">2016-2020 Strategic Plan</a>            </li>
                      <li>
              <a href="/about/audubon-leaders" class="primary-end-nav-item-link">Leadership &amp; Board of Directors</a>            </li>
                      <li>
              <a href="/about/reports-financials" class="primary-end-nav-item-link">Reports &amp; Financials</a>            </li>
                      <li>
              <a href="https://audubonactionfund.org" class="primary-end-nav-item-link">Audubon Action Fund</a>            </li>
                      <li>
              <a href="/conservation/fellowships" class="primary-end-nav-item-link">Fellowships</a>            </li>
                      <li>
              <a href="/about/careers" class="primary-end-nav-item-link">Careers</a>            </li>
                      <li>
              <a href="/about/history-audubon-and-waterbird-conservation" class="primary-end-nav-item-link">Our History</a>            </li>
                      <li>
              <a href="/contact-us" class="primary-end-nav-item-link">Contact Us</a>            </li>
                  </ul>
                  </div>
  </div>
</div>
          </li>
  </ul>
<div class="css-menu-wrapper" style="display: none;"></div>
          
<ul class="action-nav inline-list mobile-buttons clearfix">
      <li class="list-item-take-action sixth-tab"><a href="https://www.audubon.org/takeaction" class="action-nav-link button-flamingo button-take-action primary-nav-toggler no-link">Take Action</a></li>
      <li class="list-item-membership action-nav-desktop-submenu"><a href="https://act.audubon.org/a/join?ms=digital-fund-web-website_nas-topmenu_membership_20200800" class="action-nav-link button-flamingo button-membership">Membership</a></li>
      <li class="list-item-donate"><a href="https://act.audubon.org/a/donate?ms=digital-fund-web-website_nas-topmenu_donate_20200800" class="action-nav-link button-valencia button-donate now">Donate</a></li>
  </ul>
<ul class="action-nav action-nav-desktop inline-list clearfix">
      <li class="list-item-take-action sixth-tab">
      <a href="https://www.audubon.org/takeaction" class="action-nav-link button-flamingo button-take-action primary-nav-toggler no-link">Take Action</a>                    
<div class="modal-menu-item sixth-tab">
  <div class="modal-menu-wrapper">
    <div class="modal-menu-column modal-menu-title-row">
      <div class="modal-menu-column-title main-menu-title">
        Take Action      </div>
      <div class="close-tab-menu js-close-tab-menu" data-param="sixth-tab">
        Close      </div>
    </div>
    <div class="modal-menu-column modal-menu-first-column">
              <div class="modal-menu-column-title main-menu-subtitle">
                      <a href="takeaction" class="chevron chevron-right">
              See all the ways you can help            </a>
                  </div>
            <div class="sixth-tab-text">
        Or take action immediately with one of our current campaigns below:      </div>
    </div>
          <div class="modal-menu-column modal-menu-column-1-3">
        <div class="take-action-image-block">
          <img src="https://nas-national-prod.s3.amazonaws.com/styles/teaser_take_action/s3/Bald-Eagle_RichardHebhardt_photoawards.jpg?itok=csOmvrdx" alt="">
        </div>
        <div class="take-action-link-block">
          <a href="https://secure.audubon.org/site/Advocacy?cmd=display&amp;page=UserAction&amp;id=1549" class="take-action-link chevron chevron-right">
            Protect America's Eagles          </a>
        </div>
        <div class="take-action-button-block">
          <a href="https://secure.audubon.org/site/Advocacy?cmd=display&amp;page=UserAction&amp;id=1549" class="take-action-tab-button">
            Take Action          </a>
        </div>
      </div>
          <div class="modal-menu-column modal-menu-column-1-3">
        <div class="take-action-image-block">
          <img src="https://nas-national-prod.s3.amazonaws.com/styles/teaser_take_action/s3/apa_2015_donaldbrown_279109_northern_cardinal_kk-1.jpg?itok=F3Nz_25d" alt="">
        </div>
        <div class="take-action-link-block">
          <a href="https://gifts.audubon.org/adoption-center" class="take-action-link chevron chevron-right">
            Adopt a Northern Cardinal          </a>
        </div>
        <div class="take-action-button-block">
          <a href="https://gifts.audubon.org/adoption-center" class="take-action-tab-button">
            Adopt a Cardinal Now          </a>
        </div>
      </div>
          <div class="modal-menu-column modal-menu-column-1-3">
        <div class="take-action-image-block">
          <img src="https://nas-national-prod.s3.amazonaws.com/styles/teaser_take_action/s3/image/engagement-cards/black-legged_kittwake_with_chick_miloburcham.jpg?itok=yXkyj6_P" alt="">
        </div>
        <div class="take-action-link-block">
          <a href="https://act.audubon.org/a/stop-toxic-pebble-mine-destroying-alaskas-bristol-bay?ms=policy-adv-web-website_nas-engagementcard-20200805_pebblemine_epa_alert" class="take-action-link chevron chevron-right">
            Stop the Toxic Pebble Mine          </a>
        </div>
        <div class="take-action-button-block">
          <a href="https://act.audubon.org/a/stop-toxic-pebble-mine-destroying-alaskas-bristol-bay?ms=policy-adv-web-website_nas-engagementcard-20200805_pebblemine_epa_alert" class="take-action-tab-button">
            Take Action          </a>
        </div>
      </div>
      </div>
</div>
                  </li>
      <li class="list-item-membership action-nav-desktop-submenu">
      <a href="https://act.audubon.org/a/join?ms=digital-fund-web-website_nas-topmenu_membership_20200800" class="action-nav-link button-flamingo button-membership">Membership</a>                        <div class="action-nav-desktop-submenu-items-block">
            <span class="action-nav-desktop-submenu-items-corner"></span>
            <ul class="action-nav-desktop-submenu-items primary-sub-nav">
                              <li class="nas_shop_audubon_dropdown_menu_item action-nav-desktop-submenu-item primary-sub-nav-item ">
                  <a href="https://act.audubon.org/a/join?ms=digital-fund-web-website_nas-topmenu-dropdown_become-a-member_20200800" class="primary-sub-nav-link">Become a Member</a>                </li>
                              <li class="nas_shop_audubon_dropdown_menu_item action-nav-desktop-submenu-item primary-sub-nav-item ">
                  <a href="https://act.audubon.org/a/renew?ms=digital-fund-web-website_nas-topmenu-dropdown_renew-membership_20200800" class="primary-sub-nav-link">Renew Membership</a>                </li>
                          </ul>
          </div>
                        </li>
      <li class="list-item-donate">
      <a href="https://act.audubon.org/a/donate?ms=digital-fund-web-website_nas-topmenu_donate_20200800" class="action-nav-link button-valencia button-donate now">Donate</a>                </li>
  </ul>
                <div class="mobile-nav">
                      
<ul class="primary-nav inline-list">
          <li class="primary-nav-item first-tab">
              <a class="primary-nav-toggler js-chevron chevron chevron-down">Our Work</a>
      
              
<div class="modal-menu-item first-tab">
  <div class="modal-menu-wrapper">
    <div class="modal-menu-column modal-menu-title-row">
              <div class="modal-menu-column-title main-menu-title">
          <a href="/conservation" class="primary-sub-nav-link">We protect birds and the places they need.</a>        </div>
          </div>
    <div class="modal-menu-column modal-menu-first-column">
      <ul class="priorities-list">
                  <li>
            <a href="/conservation/climate-initiative" class="first-tab-primary-link">
              <svg width="49" height="48" viewbox="0 0 49 48" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M24.5 0C10.9569 0 0 10.7333 0 24C0 37.2667 10.9569 48 24.5 48C38.0431 48 49 37.2667 49 24C49 10.7333 38.0431 0 24.5 0ZM31.9861 13.4667C31.9861 13 32.3264 12.6667 32.8028 12.6667C33.2792 12.6667 33.6194 13 33.6194 13.4667V17.2667H31.9861V13.4667ZM26.5417 13.4667C26.5417 13 26.8819 12.6667 27.3583 12.6667C27.8347 12.6667 28.175 13 28.175 13.4667V17.2667H26.5417V13.4667ZM35.1847 23.2C35.1847 23.8667 34.6403 24.4667 33.8917 24.4667H33.0069V25C33.0069 25.6667 32.4625 26.2667 31.7139 26.2667H31.1014C31.1014 28.2 31.0333 30.1333 30.9653 32.2C30.3528 36.4667 25.1125 36.8 23.0708 34.8C21.7778 33.5333 21.9139 31.6667 21.9139 30.4V29.8C21.3694 27.1333 18.7833 27.1333 17.2181 27.1333C15.9931 27.1333 14.8361 27 13.8833 26.5333C14.9042 27.7333 17.0819 27.5333 18.7833 27.8C18.8514 27.8 18.9875 27.8 19.0556 27.8667C18.5111 28.6 17.3542 29.1333 15.7889 29.1333C11.1611 29.1333 10.1403 23.9333 10.1403 23.9333C10.1403 23.9333 12.5222 24.2667 15.7889 24.1333C18.0347 24.0667 19.3958 25.1333 19.4639 26.4667C20.4167 26.6667 21.3014 27.1333 21.9139 27.8667V26.2667C22.1181 23.8 20.4167 21.8667 19.6 20.8667C18.5111 19.5333 16.9458 18.4 16.4694 17.0667C16.4014 18.6667 18.1028 19.9333 19.1917 21.2C19.6681 21.7333 20.0083 22.2667 20.2806 22.8667C18.9875 23.2667 17.2181 22.8667 15.7889 21.2C12.1819 17.0667 15.3806 12 15.3806 12C15.3806 12 16.0611 13.5333 20.3486 16.8C22.3903 18.4 22.5944 20.6 21.6417 21.8667C22.5264 23.1333 23.2069 24.5333 23.1389 26.2C23.1389 26.2 23.2069 31.5333 23.2069 31.6667C23.2069 33.2667 24.5681 34.6 26.2014 34.6C27.5625 34.6 28.7194 33.6667 29.1278 32.4667C29.2639 32.0667 29.2639 31.6667 29.2639 31.4667C29.2639 31.2667 29.2639 28 29.1958 26.2H28.5153C27.8347 26.2 27.2903 25.6667 27.2222 25H28.7194C28.9236 25 29.0597 24.8667 29.0597 24.6667C29.0597 24.4667 28.9236 24.3333 28.7194 24.3333H26.3375C25.6569 24.3333 25.0444 23.8 25.0444 23.0667V17.8H35.1847V23.2Z"></path>
</svg>
              <span class="chevron chevron-right sp_climate_svg primary-end-nav-item-link">Climate</span>
              <div class="priorities-list-description"><b>389</b> | North American bird species are threatened by climate change</div>
            </a>
          </li>
                  <li>
            <a href="/conservation/coasts" class="first-tab-primary-link">
              <svg width="48" height="48" viewbox="0 0 48 48" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M24 0C10.7333 0 0 10.7333 0 24C0 37.2667 10.7333 48 24 48C37.2667 48 48 37.2667 48 24C48 10.7333 37.2667 0 24 0ZM38.2 31.0667C38.2 31.0667 38.8667 31.4667 38.7333 31.8C38.6 32.2 38.2 32 38.2 32C37.4667 31.6 36.3333 31.3333 35.4 31.3333C34.4 31.3333 33.3333 31.6667 32.6 32.0667C31.8667 32.4667 30.7333 32.7333 29.8 32.7333C28.8667 32.7333 27.7333 32.4 27 32.0667C26.8 32 26.6 31.8667 26.4 31.8C26.2667 31.7333 26.0667 31.6667 25.9333 31.6667C25.8667 31.6667 25.8 31.6 25.7333 31.6V30.6667C25.8 30.6667 25.8667 30.7333 25.9333 30.7333C26.0667 30.8 26.2667 30.8 26.4 30.8667C26.6 30.9333 26.8 31 27 31.1333C27.7333 31.5333 28.8667 31.8 29.8 31.8C30.7333 31.8 31.8667 31.4667 32.6 31.1333C33.3333 30.7333 34.4667 30.4 35.4 30.4C36.3333 30.4 37.4667 30.7333 38.2 31.0667ZM22.0667 33.5333C21.9333 33.6 21.8 33.6 21.6667 33.6667C21.4667 33.7333 21.2 33.8667 21.0667 33.9333C20.2667 34.3333 19.1333 34.6667 18.0667 34.6667C17 34.6667 15.8667 34.3333 15.0667 33.9333C14.2667 33.5333 13.1333 33.2 12.0667 33.2C11 33.2 9.86667 33.5333 9.06667 33.9333C9.06667 33.9333 8.6 34.2 8.46667 33.8667C8.26667 33.4667 9.06667 33.0667 9.06667 33.0667C9.86667 32.6667 11 32.3333 12.0667 32.3333C13.1333 32.3333 14.2667 32.6667 15.0667 33.0667C15.8667 33.4667 17 33.8 18.0667 33.8C19.1333 33.8 20.2667 33.4667 21.0667 33.0667C21.2667 33 21.4667 32.8667 21.6667 32.8C21.8 32.7333 21.9333 32.7333 22.0667 32.6667V33.5333ZM22.0667 31.6667C21.9333 31.6667 21.8667 31.7333 21.7333 31.7333C21.5333 31.8 21.3333 31.9333 21.1333 32C20.4 32.4 19.2667 32.6667 18.3333 32.6667C17.3333 32.6667 16.2667 32.3333 15.5333 32C14.7333 31.6667 13.6667 31.3333 12.6667 31.3333C11.6667 31.3333 10.6 31.6667 9.86667 32C9.86667 32 9.46667 32.2667 9.26667 31.8C9.13333 31.4 9.86667 31.0667 9.86667 31.0667C10.6 30.6667 11.7333 30.4 12.6667 30.4C13.6667 30.4 14.7333 30.7333 15.4667 31.1333C16.2 31.5333 17.3333 31.8 18.2667 31.8C19.2667 31.8 20.3333 31.4667 21.0667 31.1333C21.2667 31.0667 21.4 30.9333 21.6667 30.8667C21.7333 30.8 21.8667 30.8 22 30.8V31.6667H22.0667ZM24.5333 27.6667V34.2C24.5333 34.6 24.2 34.8667 23.8667 34.8667C23.5333 34.8667 23.2 34.5333 23.2 34.2V27.3333C18.6 26 15.4667 22.3333 16.1333 18.6C16.1333 18.5333 16.1333 18.5333 16.1333 18.4667C15.3333 18.2667 14.6667 17.7333 14.3333 17L9.2 19.8C9.2 19.8 9.06667 19.8667 8.93333 19.8C8.86667 19.6667 9 19.6 9 19.6C9 19.6 12.6667 17.1333 13.4667 16.3333C13.8 15.9333 14 15.5333 14.1333 15.2667C14.1333 15.2 14.2 15.0667 14.2 15C14.6667 13.8667 15.8 13.1333 17.0667 13.4C17.4667 13.4667 17.8667 13.6667 18.2 13.8667L34 25.3333C31.8667 27.2667 28.3333 28.3333 24.5333 27.6667C24.6 27.6667 24.6 27.6667 24.5333 27.6667ZM39.4667 33.8667C39.3333 34.2 38.8667 33.9333 38.8667 33.9333C38.0667 33.5333 36.9333 33.2 35.8667 33.2C34.8 33.2 33.6667 33.5333 32.8667 33.9333C32.0667 34.3333 30.9333 34.6667 29.8667 34.6667C28.8 34.6667 27.6667 34.3333 26.8667 33.9333C26.6667 33.8667 26.4667 33.7333 26.2667 33.6667C26.1333 33.6 25.9333 33.5333 25.8 33.5333C25.7333 33.5333 25.6 33.4667 25.5333 33.4667V32.6C25.6 32.6 25.7333 32.6667 25.8 32.6667C25.9333 32.7333 26.1333 32.7333 26.2667 32.8C26.4667 32.8667 26.6667 32.9333 26.8667 33.0667C27.6667 33.4667 28.8 33.8 29.8667 33.8C30.9333 33.8 32.0667 33.4667 32.8667 33.0667C33.6667 32.6667 34.8 32.3333 35.8667 32.3333C36.9333 32.3333 38.0667 32.6667 38.8667 33.0667C38.9333 33.0667 39.6667 33.4667 39.4667 33.8667Z"></path>
<path d="M16.2667 15.2C16 15.1333 15.7333 15.3333 15.6667 15.6C15.6 15.8667 15.8 16.1333 16.0667 16.2C16.3333 16.2667 16.6 16.0667 16.6667 15.8C16.6667 15.4667 16.5333 15.2667 16.2667 15.2Z"></path>
</svg>
              <span class="chevron chevron-right sp_coasts_svg primary-end-nav-item-link">Coasts</span>
              <div class="priorities-list-description"><b>1,100</b> | Number of coastal sites where Audubon works</div>
            </a>
          </li>
                  <li>
            <a href="/water" class="first-tab-primary-link">
              <svg width="48" height="48" viewbox="0 0 48 48" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M24 0C10.7333 0 0 10.7333 0 24C0 37.2667 10.7333 48 24 48C37.2667 48 48 37.2667 48 24C48 10.7333 37.2667 0 24 0ZM11.3333 26.2667C12.2667 24.8 13.1333 23.3333 14.0667 21.8667C14.1333 21.7333 14.6667 21.1333 14.3333 21.0667C14.0667 21.0667 13.8 21 13.5333 21C13.4 21 13.3333 20.8667 13.3333 20.8C13.3333 20.7333 13.3333 20.7333 13.3333 20.6667C14.1333 19.3333 15 17.9333 15.8 16.6C15.8667 16.5333 15.8 16.4 15.7333 16.4C15.6 16.4 15.4 16.3333 15.2667 16.3333C15.1333 16.3333 15.0667 16.2 15.1333 16.0667V16C15.7333 15 16.3333 14 16.9333 13.0667C17 13 16.9333 12.9333 16.8667 12.9333C16.8 12.9333 16.7333 12.8667 16.6 12.8667C16.4667 12.8 16.4667 12.6667 16.4667 12.5333C17 11.6667 17.5333 10.8 18 10C18.0667 9.86667 18.1333 9.66667 18.3333 9.66667C18.4 9.66667 18.4667 9.73333 18.5333 9.73333C19.1333 10.6667 19.6667 11.6 20.2667 12.5333C20.3333 12.6667 20.3333 12.8 20.1333 12.8667C20.0667 12.8667 20 12.9333 19.8667 12.9333C19.8 12.9333 19.7333 13 19.8 13.0667C20.4 14.0667 21 15.0667 21.6 16V16.0667C21.6 16.2 21.5333 16.3333 21.4667 16.3333C21.3333 16.3333 21.1333 16.4 21 16.4C20.8667 16.4 20.8667 16.5333 20.9333 16.6C21.7333 17.9333 22.6 19.3333 23.4 20.6667C23.4 20.6667 23.4 20.7333 23.4 20.8C23.4 21 23.2667 21 23.1333 21.0667C23 21.0667 22.1333 21.0667 22.3333 21.3333C22.9333 22.3333 23.6 23.3333 24.2 24.3333C21.6667 24.6667 19.1333 25.0667 16.6 25.4667C14.7333 25.8 12.8667 26.1333 11.0667 26.4667C11.2667 26.4 11.2667 26.3333 11.3333 26.2667ZM38.9333 35.6667C38.9333 35.7333 38.8667 35.7333 38.8 35.8C38.7333 35.8667 38.7333 35.8667 38.6667 35.9333C38.6 36 38.5333 36 38.4 36C38.3333 36 38.2 36 38.1333 36C36 36 30.3333 36 24.8667 35.9333C19.4 35.8667 13.2667 36.0667 13.1333 36C13.4667 35.8667 13.8 35.7333 14.1333 35.6C14.4667 35.4667 14.8 35.3333 15.1333 35.2C15.5333 35.0667 15.9333 34.9333 16.3333 34.8C16.7333 34.6667 17.1333 34.5333 17.5333 34.4C18.2667 34.1333 19 33.8667 19.7333 33.6C20.4667 33.3333 21.2 33.0667 21.9333 32.7333C22.2667 32.6 22.6 32.4 22.8667 32.2C23.1333 32 23.2667 31.7333 23.2 31.4667C23.1333 31.2 22.8667 31 22.5333 30.8667C22.2 30.7333 21.8 30.6667 21.4 30.6C19.8 30.4667 18.2 30.4 16.6 30.3333C15 30.2667 13.4 30.0667 11.8667 29.7333C11.6667 29.6667 11.5333 29.6667 11.3333 29.6C11.2 29.5333 11.0667 29.4667 10.9333 29.3333C10.5333 28.8 11.2 28.3333 12 28C12.8 27.6667 13.8 27.4 14.2667 27.3333C14.8 27.2 15.3333 27.0667 15.8667 27C16.4 26.9333 16.9333 26.8 17.4667 26.7333C17.5333 26.7333 18.8 26.5333 20.2667 26.3333C21.7333 26.1333 23.4667 25.8667 24.6 25.7333C24.6667 26.0667 24.2 26.3333 23.6667 26.6C23.1333 26.8667 22.5333 27.1333 22.2667 27.2667C21.9333 27.4667 21.6667 27.7333 21.6667 27.9333C21.6667 28.1333 21.8 28.4 22.3333 28.5333C23 28.7333 23.6667 28.7333 24.3333 28.7333C25 28.7333 25.6667 28.6667 26.3333 28.6667C27.0667 28.6667 27.8 28.6667 28.5333 28.6667C29.2667 28.6667 30 28.6667 30.7333 28.7333C31.9333 28.8 33.2 29 34.3333 29.2667C35.4667 29.6 36.6 30 37.4667 30.6667C38.3333 31.3333 39 32.2 39.3333 33.1333C39.6667 34.0667 39.5333 34.8 38.9333 35.6667Z"></path>
</svg>
              <span class="chevron chevron-right sp_water_svg primary-end-nav-item-link">Water</span>
              <div class="priorities-list-description"><b>200,000</b> | Acre-feet of water set aside for conservation purposes along the Colorado River</div>
            </a>
          </li>
                  <li>
            <a href="/conservation/working-lands" class="first-tab-primary-link">
              <svg width="49" height="48" viewbox="0 0 49 48" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M24.5 0C10.9569 0 0 10.7333 0 24C0 37.2667 10.9569 48 24.5 48C38.0431 48 49 37.2667 49 24C49 10.7333 38.0431 0 24.5 0ZM30.0125 22.9333C30.0125 24.2 29.0597 25.2 27.8347 25.3333L27.7667 24.2667L28.9236 23.5333C28.9917 23.4667 28.9917 23.4 28.9236 23.4C28.8556 23.3333 28.7875 23.3333 28.7875 23.4L27.7667 24.0667L27.6986 23.0667L28.5153 22.5333C28.5833 22.4667 28.5833 22.4 28.5153 22.4C28.4472 22.4 28.3792 22.3333 28.3792 22.4L27.6986 22.8667L27.6306 21.8667C27.6306 21.8667 27.6306 21.8667 27.6306 21.8L28.1069 21.4667C28.175 21.4 28.175 21.3333 28.1069 21.3333C28.0389 21.2667 27.9708 21.2667 27.9708 21.3333L27.5625 21.6L27.4944 20.3333H27.3583L27.2903 21.6L26.95 21.3333C26.8819 21.2667 26.8139 21.3333 26.8139 21.3333C26.7458 21.4 26.8139 21.4667 26.8139 21.4667L27.2903 21.8L27.2222 22.8L26.5417 22.3333C26.4736 22.2667 26.4056 22.3333 26.4056 22.3333C26.3375 22.4 26.4056 22.4667 26.4056 22.4667L27.2222 23L27.2903 24L26.2694 23.3333C26.2014 23.2667 26.1333 23.3333 26.1333 23.3333C26.0653 23.4 26.1333 23.4667 26.1333 23.4667L27.2903 24.2L27.2222 25.3333C25.9972 25.2 25.0444 24.1333 25.0444 22.9333C25.0444 21.6 26.4056 17.6 27.5625 15.9333C28.7875 17.4667 30.0125 21.5333 30.0125 22.9333ZM27.9028 26.8H27.0861L27.2222 25.3333C27.2903 25.3333 27.4264 25.3333 27.5625 25.3333C27.6986 25.3333 27.7667 25.3333 27.9028 25.3333V26.8ZM22.3903 9.6C23.8875 11.3333 25.3847 15.4667 26.0653 18.3333C25.3167 20.0667 24.7722 22.0667 24.7722 22.9333C24.7722 23.2 24.8403 23.4 24.9083 23.6667C24.3639 24.1333 23.6153 24.4 22.8667 24.4667L22.7986 22.6L24.5 21.4667C24.5681 21.4 24.5681 21.3333 24.5 21.3333C24.4319 21.2667 24.3639 21.2667 24.3639 21.3333L22.7306 22.4L22.6625 20.6667L23.8875 19.8667C23.9556 19.8 23.9556 19.7333 23.8875 19.7333C23.8194 19.6667 23.7514 19.6667 23.7514 19.7333L22.6625 20.4667L22.5944 18.6667L23.3431 18.2C23.4111 18.1333 23.4111 18.0667 23.3431 18.0667C23.275 18 23.2069 18 23.2069 18.0667L22.5944 18.4667L22.4583 16.4667H22.2542L22.1861 18.4L21.5736 18C21.5056 17.9333 21.4375 18 21.4375 18C21.3694 18.0667 21.4375 18.1333 21.4375 18.1333L22.1181 18.6L22.05 20.3333L20.9611 19.6C20.8931 19.5333 20.825 19.6 20.825 19.6C20.7569 19.6667 20.825 19.7333 20.825 19.7333L22.05 20.5333L21.9819 22.2667L20.4167 21.3333C20.3486 21.2667 20.2806 21.3333 20.2806 21.3333C20.2125 21.4 20.2806 21.4667 20.2806 21.4667L21.9819 22.6L21.9139 24.4667C19.9403 24.2 18.375 22.6 18.375 20.6C18.375 18.4 20.6208 12 22.3903 9.6ZM23.0028 26.7333H21.7778L21.9139 24.5333C22.05 24.5333 22.2542 24.5333 22.3903 24.5333C22.5264 24.5333 22.7306 24.5333 22.8667 24.5333L23.0028 26.7333ZM20.6208 27.8L11.5014 36C12.25 32.0667 15.8569 28.9333 20.6208 27.8ZM13.7472 36L23.3431 27.4C23.7514 27.4 24.0917 27.3333 24.5 27.3333C25.5889 27.3333 26.6778 27.4667 27.6306 27.6L18.3069 36H13.7472ZM20.5528 36L29.4 28.0667C30.4889 28.4 31.5097 28.8667 32.4625 29.4L25.1806 36H20.5528ZM27.4264 36L33.7556 30.2667C34.5722 30.9333 35.3208 31.6667 35.9333 32.4667L31.9861 36H27.4264ZM34.2319 36L36.6819 33.8C37.0222 34.5333 37.2944 35.2667 37.4306 36H34.2319Z"></path>
</svg>
              <span class="chevron chevron-right sp_working_lands_svg primary-end-nav-item-link">Working Lands</span>
              <div class="priorities-list-description"><b>1.9M</b> | Acres of farmland under bird-friendly land management practices</div>
            </a>
          </li>
                  <li>
            <a href="/conservation/bird-friendly-communities" class="first-tab-primary-link">
              <svg width="49" height="48" viewbox="0 0 49 48" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M26.1333 31.6667V33.7333L28.3111 31.6667H26.1333Z"></path>
<path d="M22.9347 33.7333V31.6667H20.6889L22.9347 33.7333Z"></path>
<path d="M26.95 22.3333C26.95 21 25.8611 19.9333 24.5 19.9333C23.1389 19.9333 22.05 21 22.05 22.3333C22.05 23.6667 23.1389 24.7333 24.5 24.7333C25.8611 24.7333 26.95 23.6667 26.95 22.3333Z"></path>
<path d="M23.7514 12.4L15.925 20.6667L16.4014 21.1333L24.0236 13.1333C24.4319 12.6667 24.7042 12.6667 25.1125 13.1333L32.6667 21.0667L33.143 20.6L25.3167 12.4C24.8403 11.9333 24.1597 11.9333 23.7514 12.4Z"></path>
<path d="M24.5 0C10.9569 0 0 10.7333 0 24C0 37.2667 10.9569 48 24.5 48C38.0431 48 49 37.2667 49 24C49 10.7333 38.0431 0 24.5 0ZM34.3681 21.2C34.1639 21.4667 32.8028 22.8 32.8028 22.8L31.5097 30H32.5306C33.0069 30 33.4153 30.4 33.4153 30.8667C33.4153 31.3333 33.0069 31.7333 32.5306 31.7333H30.8972H29.8764L26.1333 35.1333V36.2C26.1333 36.9333 25.725 37.2667 25.1125 37.2667H24.5H23.9556C23.3431 37.2667 22.9347 36.9333 22.9347 36.2C22.9347 35.6 22.9347 35.1333 22.9347 35.1333L19.1917 31.7333H16.5375C16.0611 31.7333 15.6528 31.3333 15.6528 30.8667C15.6528 30.4 16.0611 30 16.5375 30H17.5583L16.2653 22.9333L14.7 21.2667C14.4278 21 14.2917 20.8667 14.6319 20.4L23.2069 11.3333C23.9556 10.6 25.1125 10.6 25.7931 11.3333L34.2319 20.2C34.6403 20.6 34.5722 20.9333 34.3681 21.2Z"></path>
</svg>
              <span class="chevron chevron-right sp_birdfriendly_communities_svg primary-end-nav-item-link">Bird-Friendly Communities</span>
              <div class="priorities-list-description"><b>400,000</b> | Native plants planted by Audubon members</div>
            </a>
          </li>
              </ul>
    </div>
    <div class="modal-menu-column modal-menu-second-column">
                    <div class="specials-column-block">
          <p class="specials-column-title">More Areas of Focus</p>
          <ul class="specials-column-list">
                          <li><a href="/about/audubon-near-you" class="primary-end-nav-item-link">The Audubon Network</a></li>
                          <li><a href="/conservation/advocacy" class="primary-end-nav-item-link">Conservation Policy &amp; Advocacy</a></li>
                          <li><a href="/conservation/campus-chapters" class="primary-end-nav-item-link">Campus Chapters</a></li>
                          <li><a href="/conservation/science" class="primary-end-nav-item-link">Audubon Science</a></li>
                          <li><a href="/conservation/international" class="primary-end-nav-item-link">International</a></li>
                      </ul>
        </div>
                  <hr class="specials-hr">
                      <div class="specials-column-block">
          <p class="specials-column-title">Special Initiatives</p>
          <ul class="specials-column-list">
                          <li><a href="/conservation/migratory-bird-initiative" class="primary-end-nav-item-link">Migratory Bird Initiative</a></li>
                          <li><a href="/amp" class="primary-end-nav-item-link">The Audubon Mural Project</a></li>
                          <li><a href="https://www.audubon.org/climate/survivalbydegrees" class="primary-end-nav-item-link">Survival By Degrees</a></li>
                      </ul>
        </div>
                  </div>
  </div>
</div>
          </li>
          <li class="primary-nav-item second-tab">
              <a class="primary-nav-toggler js-chevron chevron chevron-down">How to Help </a>
      
              
<div class="modal-menu-item second-tab">
  <div class="modal-menu-wrapper">
    <div class="modal-menu-column modal-menu-title-row">
              <div class="modal-menu-column-title main-menu-title">
          <a href="/how-to-help" class="primary-sub-nav-link">You are what hope looks like to a bird.</a>        </div>
          </div>
    <div class="modal-menu-column modal-menu-first-column">
      <div class="modal-menu-column first-sub-column">
                  <div class="modal-menu-column-subtitle">
            <a href="/how-to-help" class="chevron chevron-right primary-sub-nav-link">Audubon members protect birds. Join today</a>          </div>
          <ul class="unclickable-menu-list">
                          <li>Help power unparalleled conservation work for birds across the Americas</li>
                          <li>Stay informed on important news about birds and their habitats</li>
                          <li>Receive reduced or free admission across our network of centers and sanctuaries</li>
                      </ul>
                <p class="join-button">
          <a href="https://act.audubon.org/a/join?ms=digital-fund-web-website_nas-topmenu-how-to-help_join_20200800" class="primary-end-nav-item-link">
            Join          </a>
        </p>
      </div>
      <div class="modal-menu-column second-sub-column">
        <div class="help-image_block">
          <img src="https://nas-national-prod.s3.amazonaws.com/how-to-help_0.png" class="help-image_1" alt="">
        </div>
        <p class="help-image_copyright">Great Egret. Photo: Dick Dickinson/Audubon Photography Awards</p>
      </div>
    </div>
    <div class="modal-menu-column modal-menu-second-column">
              <p class="specials-column-title">Where Your Voice is Needed</p>
        <ul class="specials-column-list">
                      <li><a href="/news/migratory-bird-treaty-act" class="primary-end-nav-item-link">Defend the Migratory Bird Treaty Act</a></li>
                      <li><a href="/conservation/marine-conservation" class="primary-end-nav-item-link">Help Reverse the Seabird Crisis</a></li>
                      <li><a href="/conservation/climate-initiative" class="primary-end-nav-item-link">Protect Birds From Climate Change</a></li>
                  </ul>
                  <hr class="specials-hr">
                      <p class="specials-column-title">More Ways to Help</p>
        <ul class="specials-column-list">
                      <li><a href="/conservation/campaigns" class="primary-end-nav-item-link">Become a Bird Advocate</a></li>
                      <li><a href="/about/audubon-near-you" class="primary-end-nav-item-link">Find Audubon Near You</a></li>
                      <li><a href="/get-outside/activities" class="primary-end-nav-item-link">Make Your Home Bird-Friendly</a></li>
                      <li><a href="/native-plants" class="primary-end-nav-item-link">Plant Native Plants</a></li>
                      <li><a href="/how-to-help" class="primary-end-nav-item-link">Alternative Giving Options</a></li>
                  </ul>
                  </div>
  </div>
</div>
          </li>
          <li class="primary-nav-item third-tab">
              <a class="primary-nav-toggler js-chevron chevron chevron-down">Birds &amp; Guides</a>
      
              
<div class="modal-menu-item third-tab">
  <div class="modal-menu-wrapper">
    <div class="modal-menu-column modal-menu-title-row">
              <div class="modal-menu-column-title main-menu-title">
          <a href="/bird-guide" class="primary-sub-nav-link">Discover the birds around you.</a>        </div>
          </div>
    <div class="modal-menu-column modal-menu-first-column">
      <div class="modal-menu-column first-sub-column">
                  <div class="modal-menu-column-subtitle binoculars-row">
            <a href="/bird-guide" class="chevron chevron-right primary-sub-nav-link">Audubon Guide to North American Birds</a>          </div>
          <ul class="unclickable-menu-list">
                          <li>Access a free guide of more than 800 species of North American birds</li>
                          <li>Discover the impacts of climate change on birds and their habitats</li>
                          <li>Learn more about the birds you love through audio clips, stunning photography, and in-depth text</li>
                      </ul>
          <form class="bird-guide-exposed-form" action="/birds/bird-guide" method="get" id="views-exposed-form-nas-bird-guide-nas-bird-guide-fav-birds" accept-charset="UTF-8"><div>
<div class="bird-guide-search-input">
  <input class="tt-enable bird-guide-search-input radius tt-enable form-text form-search" placeholder="Bird Guide Search" type="search" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128"></div>
<button class="bird-guide-search-submit button pea-green form-submit" type="submit" id="edit-submit-nas-bird-guide" name=""></button><div class="row">
        <div id="edit-field-bird-family-tid-wrapper" class="columns medium-4 views-widget-filter-field_bird_family">
      <div class="form-item form-type-select form-item-field-bird-family-tid">
 <select id="edit-field-bird-family-tid" name="field_bird_family_tid" class="form-select"><option value="All" selected>Taxonomic Family</option><option value="11473801">Accentors</option><option value="11473501">African and New World Parrots</option><option value="56">Albatrosses</option><option value="117">Anhingas</option><option value="60">Auks, Murres, Puffins</option><option value="112">Bananaquits</option><option value="89">Barn Owls</option><option value="136">Becards, Tityras and allies</option><option value="128">Blackbirds and Orioles</option><option value="137">Boobies and Gannets</option><option value="54">Bulbuls</option><option value="76">Bushtits</option><option value="72">Cardinals, Grosbeaks and Buntings</option><option value="103">Chachalacas</option><option value="81">Chickadees and Titmice</option><option value="45">Cormorants</option><option value="58">Cranes</option><option value="65">Creepers</option><option value="133">Crows, Magpies, Jays</option><option value="118">Cuckoos, Roadrunners, Anis</option><option value="68">Dippers</option><option value="50">Ducks and Geese</option><option value="123">Falcons</option><option value="78">Finches</option><option value="120">Flamingos</option><option value="139">Frigatebirds</option><option value="125">Gnatcatchers</option><option value="2221">Grassbirds and allies</option><option value="88">Grebes</option><option value="96">Gulls and Terns</option><option value="90">Hawks and Eagles</option><option value="91">Herons, Egrets, Bitterns</option><option value="61">Hummingbirds</option><option value="77">Ibises and Spoonbills</option><option value="140">Jacanas</option><option value="93">Kingfishers</option><option value="104">Kinglets</option><option value="62">Larks</option><option value="71">Leaf-Warblers</option><option value="115">Limpkins</option><option value="70">Longspurs and Snow Buntings</option><option value="100">Loons</option><option value="11473496">Lovebirds and Australasian Parrots</option><option value="57">Mockingbirds and Thrashers</option><option value="73">New World Quail</option><option value="84">New World Sparrows</option><option value="111">New World Vultures</option><option value="86">Nightjars</option><option value="11474026">Northern Storm-Petrels</option><option value="94">Nuthatches</option><option value="11473511">Old World Buntings</option><option value="106">Old World Flycatchers</option><option value="101">Old World Sparrows</option><option value="122">Olive Warblers</option><option value="53">Ospreys</option><option value="79">Oystercatchers</option><option value="80">Parrots and allies</option><option value="105">Pelicans</option><option value="97">Pheasants and Grouse</option><option value="46">Pigeons and Doves</option><option value="69">Plovers</option><option value="131">Rails, Gallinules, Coots</option><option value="55">Sandpipers</option><option value="74">Shearwaters and Petrels</option><option value="85">Shrikes</option><option value="95">Silky-flycatchers</option><option value="124">Skuas and Jaegers</option><option value="11474031">Southern Storm-Petrels</option><option value="11473506">Spindalises</option><option value="47">Starlings and Mynas</option><option value="134">Stilts and Avocets</option><option value="64">Storks</option><option value="129">Storm-Petrels</option><option value="87">Superb Owls</option><option value="98">Swallows</option><option value="51">Swifts</option><option value="63">Sylviid Warblers</option><option value="75">Tanagers</option><option value="82">Thrushes</option><option value="126">Trogons</option><option value="102">Tropicbirds</option><option value="107">Tyrant Flycatchers</option><option value="92">Verdins</option><option value="108">Vireos</option><option value="114">Wagtails and Pipits</option><option value="11473771">Waxbills</option><option value="99">Waxwings</option><option value="132">Wood Warblers</option><option value="135">Woodpeckers</option><option value="127">Wrens</option><option value="11473491">Yellow-breasted Chats</option></select>
</div>
    </div>
      <div id="edit-field-bird-region-tid-wrapper" class="columns medium-4 views-widget-filter-field_bird_region">
      <div class="form-item form-type-select form-item-field-bird-region-tid">
 <select id="edit-field-bird-region-tid" name="field_bird_region_tid" class="form-select"><option value="All" selected>Region</option><option value="130">Alaska and The North</option><option value="116">California</option><option value="59">Eastern Canada</option><option value="44">Florida</option><option value="49">Great Lakes</option><option value="83">Mid Atlantic</option><option value="48">New England</option><option value="113">Northwest</option><option value="121">Plains</option><option value="110">Rocky Mountains</option><option value="67">Southeast</option><option value="119">Southwest</option><option value="66">Texas</option><option value="138">Western Canada</option></select>
</div>
    </div>
  </div>


</div></form>              </div>
      <div class="modal-menu-column second-sub-column">
                  <div class="modal-menu-column-subtitle stork-row">
            <a href="/app" class="chevron chevron-right primary-sub-nav-link">Audubon Bird Guide App</a>          </div>
          <div class="app_description">
            The Audubon Bird Guide is a free and complete field guide to more than 800 species of North American birds, right in your pocket.          </div>
                      <div class="app_image_block">
              <img class="app_image" src="https://www.audubon.org/sites/default/files/app_phones.png" alt="">
            </div>
                                <div class="buttons-row">
                              <a href="https://itunes.apple.com/us/app/audubon-bird-guide-north-america/id333227386?mt=8&amp;utm_source=app-landing&amp;utm_medium=national&amp;utm_campaign=iosapp" class="download-app-link">
                  <img src="https://www.audubon.org/sites/default/files/apple-button.png" alt="">
                </a>
                              <a href="https://play.google.com/store/apps/details?id=com.audubon.mobile.android&amp;hl=en&amp;utm_source=app-landing&amp;utm_medium=national&amp;utm_campaign=android-app" class="download-app-link">
                  <img src="https://www.audubon.org/sites/default/files/google-button.png" alt="">
                </a>
                          </div>
                        </div>
    </div>
    <div class="modal-menu-column modal-menu-second-column">
              <p class="specials-column-title">More Guides &amp; Resources</p>
        <ul class="specials-column-list">
                      <li><a href="/birds-of-america" class="primary-end-nav-item-link">John James Audubon's Birds of America</a></li>
                      <li><a href="/birding" class="primary-end-nav-item-link">How to Get Into Birding</a></li>
                      <li><a href="/gear/binocular-guide" class="primary-end-nav-item-link">Binocular Guide</a></li>
                      <li><a href="/gear/scope-guide" class="primary-end-nav-item-link">Spotting Scope Guide</a></li>
                      <li><a href="/photography" class="primary-end-nav-item-link">Take Better Bird Photos</a></li>
                      <li><a href="/travel" class="primary-end-nav-item-link">Travel &amp; Bird Trails</a></li>
                      <li><a href="/get-outside/activities/audubon-for-kids" class="primary-end-nav-item-link">Audubon for Kids</a></li>
                  </ul>
                  </div>
  </div>
</div>
          </li>
          <li class="primary-nav-item fourth-tab">
              <a class="primary-nav-toggler js-chevron chevron chevron-down">Magazine &amp; News</a>
      
              
<div class="modal-menu-item fourth-tab">
  <div class="modal-menu-wrapper">
    <div class="modal-menu-column modal-menu-title-row">
              <div class="modal-menu-column-title main-menu-title">
          <a href="/past-magazine-issues" class="primary-sub-nav-link">The latest on birds and their habitats.</a>        </div>
          </div>
    <div class="modal-menu-column modal-menu-first-column">
      <div class="modal-menu-column first-sub-column">
                  <div class="modal-menu-column-subtitle">
            <a href="/news" class="chevron chevron-right primary-sub-nav-link">All Bird &amp; Conservation News</a>          </div>
          <ul class="news-column-list">
                          <li>
                <a href="/news/journey-complete-scott-edwards-looks-back-his-cross-country-bicycling-trip">Journey Complete, Scott Edwards Looks Back On His Cross-Country Bicycling Trip </a>              </li>
                          <li>
                <a href="/news/lake-mead-and-lower-colorado-river-remain-tier-zero-shortage-2021">Lake Mead and Lower Colorado River to Remain in Tier Zero Shortage for 2021</a>              </li>
                          <li>
                <a href="/news/senate-report-warns-perils-ignoring-science-climate-change">Senate Report Warns of Perils of Ignoring Science on Climate Change</a>              </li>
                                  </ul>
        
        <hr class="specials-hr">

                  <p class="specials-column-title">Further Reading</p>
          <ul class="specials-column-list">
                          <li>
                <a href="/conservation/audubon-in-action" class="primary-end-nav-item-link">Audubon in Action</a>              </li>
                          <li>
                <a href="/illustrated-aviary" class="primary-end-nav-item-link">Illustrated Aviary</a>              </li>
                          <li>
                <a href="/photoawards-entry" class="primary-end-nav-item-link">Audubon Photography Awards</a>              </li>
                      </ul>
                        </div>
      <div class="modal-menu-column second-sub-column">
                  <div class="modal-menu-column-subtitle">
            <a href="/audubonmagazine" class="chevron chevron-right primary-sub-nav-link">All Magazine Stories</a>          </div>
          <ul class="news-column-list">
                          <li>
                <a href="/magazine/summer-2020/a-new-plastic-wave-coming-our-shores">A New Plastic Wave Is Coming to Our Shores</a>              </li>
                          <li>
                <a href="/magazine/summer-2020/three-ways-you-can-do-bird-science-your-couch">Three Ways You Can Do Bird Science From Your Couch</a>              </li>
                          <li>
                <a href="/magazine/summer-2020/how-nature-journaling-can-make-you-better-birder">How Nature Journaling Can Make You a Better Birder</a>              </li>
                                  </ul>
        
        <hr class="specials-hr">

                  <p class="specials-column-title">Special Offer</p>
          <ul class="specials-column-list">
                          <li>
                <a href="https://act.audubon.org/onlineactions/UIlJfiSIFkWw2ITx3EQrZA2" class="chevron chevron-right primary-end-nav-item-link">Get a full year of Audubon Magazine delivered</a>              </li>
                      </ul>
                        </div>
    </div>
    <div class="modal-menu-column modal-menu-second-column">
      <div class="magazine-image-block">
        <img src="https://nas-national-prod.s3.amazonaws.com/styles/magazine_issue_cover/s3/issue-cover/magazine-issue/web_cover_apa_summer2020_mr_kd-1.jpg?itok=4659Dd13" class="magazine-image" alt="">
      </div>
    </div>
  </div>
</div>
          </li>
              <li class="primary-nav-item primary-nav-search">
    <a href="/search_results" class="">
      <span class="fa fa-search">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M10.5 4C6.9 4 4 6.9 4 10.5C4 14.1 6.9 17 10.5 17C14.1 17 17 14.1 17 10.5C17 6.9 14.1 4 10.5 4ZM10.5 2C15.2 2 19 5.8 19 10.5C19 12.5 18.3 14.3 17.2 15.8L21.7 20.3C22.1 20.7 22.1 21.3 21.7 21.7C21.3 22.1 20.7 22.1 20.3 21.7L15.8 17.2C14.4 18.3 12.5 19 10.5 19C5.8 19 2 15.2 2 10.5C2 5.8 5.8 2 10.5 2Z"></path>
        </svg>
      </span>
    </a>
  </li>
</ul>
            
<ul class="visible-xs visible-md primary-nav inline-list ">
                            <li class="action-nav-desktop-submenu ">
        <a href="/menu/press-room" class="">Press Room</a>              </li>
                <li class="action-nav-desktop-submenu ">
        <a href="https://store.audubon.org/" class="nas-button-shop-audubon-drop-down-for-mobile primary-nav-toggler">Shop Audubon</a>                  <ul class="action-nav-desktop-submenu-items primary-sub-nav">
                          <li class="action-nav-desktop-submenu-item primary-sub-nav-item ">
                <a href="https://audubon.threadless.com/" class="primary-sub-nav-link">Official Gear Store</a>              </li>
                          <li class="action-nav-desktop-submenu-item primary-sub-nav-item ">
                <a href="https://gifts.audubon.org/" class="primary-sub-nav-link">Gift Center</a>              </li>
                      </ul>
              </li>
                              <li class="action-nav-desktop-submenu about-us-tab fifth-tab">
      <a href="/about" class="about-us-tab no-link primary-nav-toggler js-chevron chevron chevron-down">About Us</a>      
<div class="modal-menu-item about-us-tab">
  <div class="modal-menu-wrapper">
    <div class="modal-menu-column modal-menu-title-row">
              <div class="modal-menu-column-title main-menu-title">
          <a href="/about" class="primary-sub-nav-link">We Are All Audubon</a>        </div>
          </div>
    <div class="modal-menu-column modal-menu-first-column">
      <div class="modal-menu-column first-sub-column">
                  <p class="about_us_text">
            The National Audubon Society protects birds and the places they need, today and tomorrow, throughout the Americas using science, advocacy, education, and on-the-ground conservation.          </p>
              </div>
      <div class="modal-menu-column second-sub-column">
        <div class="about-image_block">
                      <img src="https://nas-national-prod.s3.amazonaws.com/about-us_0.png" class="about-image_1" alt="">
                  </div>
        <p class="about-image_copyright">Bald Eagle. Photo: Howard Arndt/Audubon Photography Awards</p>
      </div>
    </div>
    <div class="modal-menu-column modal-menu-second-column">
              <p class="specials-column-title">About Audubon</p>
        <ul class="specials-column-list">
                      <li>
              <a href="/about/audubon-near-you" class="primary-end-nav-item-link">Audubon Network</a>            </li>
                      <li>
              <a href="/birds/flyways" class="primary-end-nav-item-link">The Flyways</a>            </li>
                      <li>
              <a href="http://strategicplan.audubon.org/?_ga=1.117504205.537894194.1470061262" class="primary-end-nav-item-link">2016-2020 Strategic Plan</a>            </li>
                      <li>
              <a href="/about/audubon-leaders" class="primary-end-nav-item-link">Leadership &amp; Board of Directors</a>            </li>
                      <li>
              <a href="/about/reports-financials" class="primary-end-nav-item-link">Reports &amp; Financials</a>            </li>
                      <li>
              <a href="https://audubonactionfund.org" class="primary-end-nav-item-link">Audubon Action Fund</a>            </li>
                      <li>
              <a href="/conservation/fellowships" class="primary-end-nav-item-link">Fellowships</a>            </li>
                      <li>
              <a href="/about/careers" class="primary-end-nav-item-link">Careers</a>            </li>
                      <li>
              <a href="/about/history-audubon-and-waterbird-conservation" class="primary-end-nav-item-link">Our History</a>            </li>
                      <li>
              <a href="/contact-us" class="primary-end-nav-item-link">Contact Us</a>            </li>
                  </ul>
                  </div>
  </div>
</div>
    </li>
                <li class="action-nav-desktop-submenu menu-near-you">
      <div class="mobile-language-row en">
        <span class="fa fa-map-marker"></span>
        <a id="nas_near_you_link" href="/about/audubon-near-you" class=""><svg width="12" height="14" viewbox="0 0 12 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M5.99999 4.26666C5.26666 4.26666 4.66666 4.86666 4.66666 5.6C4.66666 6.33333 5.26666 6.93333 5.99999 6.93333C6.73332 6.93333 7.33332 6.33333 7.33332 5.6C7.33332 4.86666 6.73332 4.26666 5.99999 4.26666ZM5.99999 2.93333C7.46666 2.93333 8.66666 4.13333 8.66666 5.6C8.66666 7.06666 7.46666 8.26666 5.99999 8.26666C4.53332 8.26666 3.33332 7.06666 3.33332 5.6C3.33332 4.13333 4.53332 2.93333 5.99999 2.93333ZM5.99999 1.6C3.79999 1.6 1.99999 3.4 1.99999 5.6C1.99999 7.6 3.33332 9.46666 5.99999 12.3333C8.66666 9.4 9.99999 7.6 9.99999 5.6C9.99999 3.4 8.19999 1.6 5.99999 1.6ZM5.99999 0.266663C8.93332 0.266663 11.3333 2.66666 11.3333 5.6C11.3333 8.06666 9.86666 10.2 6.86666 13.4L6.79999 13.4667C6.33332 13.9333 5.59999 13.8667 5.13332 13.4C2.13332 10.2 0.666656 8 0.666656 5.6C0.666656 2.66666 3.06666 0.266663 5.99999 0.266663Z"></path>
</svg>
Audubon Near You</a>              </div>
    </li>
  </ul>
                  </div>
      </div>
    </div>
  </div>
</div>
  <a href="#" class="icon-menu header-btn header-btn-menu"></a>
  <div class="nas-header-lang-dropdown nas-big-header-lang-dropdown visible-md-inline-block">
      </div>
    <a href="#" class="icon-magnifier header-btn header-btn-search"></a>
  <div class="h-search-wrapper">
    <div class="header-search clearfix">
      <form action="/search_results" method="post" id="nas-menu-search-form" accept-charset="UTF-8"><div><input placeholder="Search" autocomplete="off" class="header-search-input radius form-text" type="text" id="nas-menu-search-input" name="search" value="" size="" maxlength="128"><button type="submit" class="button header-search-button large pea-green form-submit"><i class="icon-magnifier"></i></button><a href="/" class="hide-for-tiny hide-for-small hide-for-medium header-search-close"><i class="icon-close"></i></a><input type="hidden" name="form_build_id" value="form-PX6G1ICh2FIYRA4a_Mrrn2Tx7NW8cwjqLjxgBjGQ5KU">
<input type="hidden" name="form_id" value="nas_menu_search_form">
</div></form>      <div class="search-description desktop">Type in your search and hit enter</div>
      <div class="search-description mobile">Type in your search and hit go</div>
    </div>
  </div>
</header>
  <div class="hero dark-gradient">
  <div class="hero-image">
      
  
<img src="https://nas-national-prod.s3.amazonaws.com/styles/hero_image/s3/e9xmt8.jpg?itok=va2y50hi" alt=""><div class="panel-pane pane-custom pane-1">
  
    

<div class="pane-content">
        <script>
function advagg_mod_1() {
  // Count how many times this function is called.
  advagg_mod_1.count = ++advagg_mod_1.count || 1;
  try {
    if (advagg_mod_1.count <= 40) {
      
function blink() {
   var loader = document.getElementById("global-header transparent dark-bg");
   loader.className = "global-header transparent dark-bg";
   var divs = loader.getElementsByTagName("header");

   for(var i=0; i<divs.length; i++) {
       divs[i].className = "global-header standard";
   }


      // Set this to 100 so that this function only runs once.
      advagg_mod_1.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_1.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_1, 250);
    }
  }
}
function advagg_mod_1_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_1();
  }
  else {
    window.setTimeout(advagg_mod_1_check, 250);
  }
}
advagg_mod_1_check();</script>  </div>


</div>
  </div>
</div>
<div class="hero-caption">
  <div class="row">
    <div class="caption large-10 large-centered columns">
      <p>  
  <span class="image-caption">Kvichak River and the village of Igiugig on Lake Iliamna, Bristol Bay, Alaska.</span> <span class="credit-intro">Photo:</span> <span class="credit-value">Design Pics Inc/Alamy</span></p>
    </div>
  </div>
</div>
<section class="global-content">
  <article class="article">
    <header class="article-header row">
      <div class="large-10 large-centered columns">
          
<a href="/menu/conservation" class="article-slug">Conservation</a>
  <h1>Alaska’s Wild Places Face a Barrage of Big Development Projects</h1>
  
  <p class="deck">
    As President Trump’s first term nears its end, major land-use decisions are coming due, with massive stakes for the environment.  </p>
        <div class="article-meta clearfix hide-for-large hide-for-xlarge">
            <a href="/content/andy-mcglashen"><h5 class="article-author-name">By Andy McGlashen<small class="author-job-title article-date">Associate Editor, Audubon Magazine </small></h5></a><div class="author-small-block"><small class="article-date">August 21, 2020</small></div>        </div>
      </div> 
    </header>
    <div class="article-body row">
      <div class="article-sidebar large-2 columns">
          <section class="clearfix article-sidebar-section social-sharing no-caption hide-for-tiny hide-for-small hide-for-medium">
  <a class="social-sharing-icon" target="_blank" href="https://twitter.com/share?text=Alaska%E2%80%99s%20Wild%20Places%20Face%20a%20Barrage%20of%20Big%20Development%20Projects&amp;via=audubonsociety&amp;url=https%3A//www.audubon.org/news/alaskas-wild-places-face-barrage-big-development-projects"><i class="icon-twitter"></i></a> 
  <a class="social-sharing-icon" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.audubon.org/news/alaskas-wild-places-face-barrage-big-development-projects"><i class="icon-facebook"></i></a> 
  <a class="social-sharing-icon" href="mailto:?subject=Alaska%E2%80%99s%20Wild%20Places%20Face%20a%20Barrage%20of%20Big%20Development%20Projects&amp;body=https://www.audubon.org/news/alaskas-wild-places-face-barrage-big-development-projects"><i class="icon-mail"></i></a>
</section>
        <section class="clearfix article-sidebar-section article-meta hide-for-tiny hide-for-small hide-for-medium">
            <a href="/content/andy-mcglashen"><h5 class="article-author-name">By Andy McGlashen<small class="author-job-title article-date">Associate Editor, Audubon Magazine </small></h5></a><div class="author-small-block"><small class="article-date">August 21, 2020</small></div>        </section>
        <section class="clearfix article-sidebar-section article-related-birds reflow reflow-into-body" data-reflow-class="article-aside half-width">
            <div class="view view-nas-similar-birds view-id-nas_similar_birds view-display-id-nas_birds_in_this_story view-dom-id-1be7b69b730ed0ce01785884c9c02657">
        
  
  
      <div class="view-content">
          <h5>Birds in This Story</h5>
    <div class="tiny-6 small-4 medium-6 large-12 columns">
      
          
<div id="node-549" class="node node-bird clearfix">
  <figure class="bird-card small">
    <div class="bird-card-illustration">
      <a href="/field-guide/bird/blackpoll-warbler"><img src="https://nas-national-prod.s3.amazonaws.com/styles/nas_bird_teaser_illustration/s3/4047_Sibl_9780307957900_art_r1.jpg?itok=TJQQO1l_" alt=""></a>    </div>
    <figcaption class="bird-card-caption">
      <h4 class="common-name"><a href="/field-guide/bird/blackpoll-warbler">Blackpoll Warbler</a></h4>
      <p class="scientific-name">
  Setophaga striata</p>
    </figcaption>
    
<div class="field-name-field-bird-audio">
      <ul class="no-bullets">
      <li><a href="https://nas-national-prod.s3.amazonaws.com/BLPOWA_1.songsnum2_QBle_1.mp3?uuid=5f4a8976c7c45"><i class="icon-sound-full"></i> songs #2</a></li>
      <li><a href="https://nas-national-prod.s3.amazonaws.com/BLPOWA_2.songsnum3_AKtm_1.mp3?uuid=5f4a8976c81ff"><i class="icon-sound-full"></i> songs #3</a></li>
      <li><a href="https://nas-national-prod.s3.amazonaws.com/BLPOWA_3.songsnum1_NYle_1.mp3?uuid=5f4a8976c8667"><i class="icon-sound-full"></i> songs #1</a></li>
      <li><a href="https://nas-national-prod.s3.amazonaws.com/BLPOWA_4.songsnum4veryfast-pulsed_AKkc_1.mp3?uuid=5f4a8976c8a1d"><i class="icon-sound-full"></i> songs #4 (very fast-pulsed)</a></li>
      <li><a href="https://nas-national-prod.s3.amazonaws.com/BLPOWA_5.chipcalls_NYbe_1.mp3?uuid=5f4a8976c8e0c"><i class="icon-sound-full"></i> chip calls</a></li>
  </ul>
  </div>
  </figure>
</div>
    </div>
    <div class="tiny-6 small-4 medium-6 large-12 columns">
      
          
<div id="node-411" class="node node-bird clearfix">
  <figure class="bird-card small">
    <div class="bird-card-illustration">
      <a href="/field-guide/bird/gyrfalcon"><img src="https://nas-national-prod.s3.amazonaws.com/styles/nas_bird_teaser_illustration/s3/1043_Sibl_9780307957900_art_r1.jpg?itok=X7Qy8q7s" alt=""></a>    </div>
    <figcaption class="bird-card-caption">
      <h4 class="common-name"><a href="/field-guide/bird/gyrfalcon">Gyrfalcon</a></h4>
      <p class="scientific-name">
  Falco rusticolus</p>
    </figcaption>
    
<div class="field-name-field-bird-audio">
      <ul class="no-bullets">
      <li><a href="https://nas-national-prod.s3.amazonaws.com/GYRFAL_1.beggingcallofcaptive__kc.mp3?uuid=5f4a8976ce04e"><i class="icon-sound-full"></i> begging call of captive</a></li>
  </ul>
  </div>
  </figure>
</div>
    </div>
    <div class="tiny-6 small-4 medium-6 large-12 columns">
      
          
<div id="node-658" class="node node-bird clearfix">
  <figure class="bird-card small">
    <div class="bird-card-illustration">
      <a href="/field-guide/bird/rusty-blackbird"><img src="https://nas-national-prod.s3.amazonaws.com/styles/nas_bird_teaser_illustration/s3/4924_Sibl_9780307957900_art_r1.jpg?itok=F__pl5q8" alt=""></a>    </div>
    <figcaption class="bird-card-caption">
      <h4 class="common-name"><a href="/field-guide/bird/rusty-blackbird">Rusty Blackbird</a></h4>
      <p class="scientific-name">
  Euphagus carolinus</p>
    </figcaption>
    
<div class="field-name-field-bird-audio">
      <ul class="no-bullets">
      <li><a href="https://nas-national-prod.s3.amazonaws.com/RUSBLA_1.songs_BCkc_1.mp3?uuid=5f4a8976d2ef7"><i class="icon-sound-full"></i> songs</a></li>
      <li><a href="https://nas-national-prod.s3.amazonaws.com/RUSBLA_2.callsampsongs_NYle_1.mp3?uuid=5f4a8976d33bb"><i class="icon-sound-full"></i> calls &amp; songs</a></li>
      <li><a href="https://nas-national-prod.s3.amazonaws.com/RUSBLA_3.callsampgurglingsongs_NYle_1.mp3?uuid=5f4a8976d3807"><i class="icon-sound-full"></i> calls &amp; gurgling songs</a></li>
  </ul>
  </div>
  </figure>
</div>
    </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="view view-nas-similar-birds view-id-nas_similar_birds view-display-id-nas_birds_in_this_story_list view-dom-id-39c7d08b7ade9aa62b83b6c070bf3a13">
        
  
  
  
  
  
  
  
  
</div>    </div>
  
  
</div>        </section>
          
<section class="clearfix article-sidebar-section popular-stories story-list small reflow reflow-into-bottom">
  <h5>Popular Stories</h5>
      <ul>          <li class="">  
          <a href="/news/pumpkin-bird-feeder-makes-happy-harvest-birds">Pumpkin Bird Feeder Makes a Happy Harvest For Birds</a>  </li>
          <li class="">  
          <a href="/news/how-tell-raven-crow">How to Tell a Raven From a Crow</a>  </li>
          <li class="">  
          <a href="/news/how-make-hummingbird-nectar">How to Make Hummingbird Nectar</a>  </li>
          <li class="">  
          <a href="/news/to-help-birds-winter-go-easy-fall-yard-work">To Help Birds This Winter, Go Easy on Fall Yard Work </a>  </li>
          <li class="">  
          <a href="/news/learn-identify-five-owls-their-calls">Learn to Identify Five Owls by Their Calls</a>  </li>
      </ul></section>
      </div>
      <div class="article-text large-10 columns reflow-body">
        <aside class="article-aside reflow reflow-into-body">
            <div class="sidebar-section engagement-card-sidebar-section contextual-links-region ">
          
<div class="engagement-card">
  <div class="engagement-card-content">
          <a href="https://secure.audubon.org/site/Donation2?df_id=9431&amp;9431.donation=form1&amp;s_src=2015_AUDHP_engagementcard-%5Bnode%3Anid%5D"><h3 class="engagement-card-headline">Become an Audubon Member</h3></a>
        
    <p><strong>Membership benefits include one year of <em>Audubon </em>magazine</strong> and the latest on birds and their habitats. Your support helps secure a future for birds at risk.</p>
            <div class="engagement-card-cta engagement-card-cta--button">
        <a href="https://secure.audubon.org/site/Donation2?df_id=9431&amp;9431.donation=form1&amp;s_src=2015_AUDHP_engagementcard-%5Bnode%3Anid%5D" class="button tomato large">Join Today</a>      </div>
      </div>
  <div class="engagement-card-photo">
          <a href="https://secure.audubon.org/site/Donation2?df_id=9431&amp;9431.donation=form1&amp;s_src=2015_AUDHP_engagementcard-%5Bnode%3Anid%5D">
  <img src="https://nas-national-prod.s3.amazonaws.com/styles/engagement_card/s3/sfw_apa_2013_28342_232388_briankushner_blue_jay_kk_high.jpg?itok=-mdcE94X" alt=""></a>
      </div>
</div>
      </div>
        </aside>
          
    <p><em>Story updates added below.</em></p>

<p>In the last months of President Trump’s first term, his administration is working overtime to advance industrial development on public lands. And Alaska, which encompasses roughly one-third of all federal land, has more on the line than any other state.</p>

<p dir="ltr"><span><span>Earlier this week, the U.S. Department of the Interior </span><a href="https://www.audubon.org/news/interior-department-finalizes-plan-drill-arctic-refuge"><span>finalized its plan</span></a><span> for oil and gas development in the Arctic National Wildlife Refuge. The department’s Bureau of Land Management (BLM) is now set to hold, perhaps before year’s end, the first sale of leases in the refuge’s coastal plain, a remote tundra backcountry—considered sacred by the Gwich’in people and others—with crucial habitat for polar bears, caribou, and birds from all over the world. </span></span></p>

<p dir="ltr"><span id="docs-internal-guid-340f6905-7fff-dca6-cce1-f95b2474a867"><span>In another major milestone expected any day now, the BLM will issue a final decision about its plan to open 80 percent of the 23-million-acre National Petroleum Reserve-Alaska, west of the refuge, to oil drilling. The plan allows development in previously closed areas along the Colville River, where Gyrfalcons and other raptors nest, and in the entire </span><a href="https://www.audubon.org/news/this-bird-breeding-haven-could-be-next-line-arctic-oil-drilling"><span>Teshekpuk Lake Special Area</span></a><span>, used each year by 40,000 calving caribou, 100,000 molting geese, and 600,000 breeding shorebirds.</span></span></p>

<p dir="ltr"><span id="docs-internal-guid-340f6905-7fff-dca6-cce1-f95b2474a867"><span>Also imminent is a final rule likely to slash protection for the old-growth giants of the Tongass National Forest. The Tongass, located in Alaska’s panhandle, is an important sponge for climate-warming carbon and home to </span><a href="https://www.audubon.org/news/plan-lift-roadless-protections-will-likely-cause-extinctions-alaskas-tongass"><span>endemic species</span></a><span> such as the Queen of Charlotte Goshawk and Prince of Wales Spruce Grouse. More than half of the 17-million-acre Tongass is currently off-limits for road-building and timber harvesting under the federal Roadless Rule, but the U.S. Forest Service is expected soon to </span><a href="https://www.audubon.org/news/likely-rollback-roadless-rule-threatens-remaining-old-growth-alaskas-tongass"><span>lift restrictions</span></a><span> on all of it.</span></span></p>

<p dir="ltr"><span id="docs-internal-guid-340f6905-7fff-dca6-cce1-f95b2474a867"><span>Brawling over natural resource development is nothing new in Alaska. It could hardly be otherwise in a state whose vast public lands include some of the wildest, most intact remaining habitats for an abundance of wildlife, but where the economy is built largely on extracting natural resources. Even so, groups fighting to protect Alaska’s wildlife and ecosystems say the number and scale of these major federal decisions is staggering. </span></span></p>

<p dir="ltr"><span id="docs-internal-guid-340f6905-7fff-dca6-cce1-f95b2474a867"><span>“It does feel like an all-out assault on Alaska with this many projects being pushed and approved on rushed time frames,” says Suzanne Bostrom, a staff attorney with the nonprofit environmental law firm Trustees for Alaska. “The pressures on Alaska are at an all-time high.”</span> </span></p>

<p dir="ltr"><span id="docs-internal-guid-340f6905-7fff-dca6-cce1-f95b2474a867"><span>While Alaskans await those decisions and the coastal plain lease sale, two other high-stakes projects recently took significant steps forward, drawing condemnation—and a legal challenge—from conservationists.</span></span></p>

<h4 dir="ltr"><span id="docs-internal-guid-4b5ffe27-7fff-083c-8312-6e49a1a36de1"><span>A major mine moves ahead</span></span></h4>

<p dir="ltr"><span id="docs-internal-guid-2d2c984f-7fff-bc87-bd8f-a3ea9ae78d4c"><span>The more high-profile of those two projects is a massive open-pit gold-and-copper mine that has found new life under the Trump administration. In 2014, the U.S. Environmental Protection Agency in effect vetoed the Pebble Mine, which opponents—including conservation groups, commercial and recreational fishers, and some Alaska Natives—say threatens the world’s most productive sockeye salmon fishery in Bristol Bay. The EPA at the time agreed, determining the project could have “</span><a href="https://www.audubon.org/magazine/winter-2019/as-demand-new-technology-increases-mining"><span>significant and unacceptable adverse effects</span></a><span>” on the watershed. </span></span></p>

<p dir="ltr"><span id="docs-internal-guid-2d2c984f-7fff-bc87-bd8f-a3ea9ae78d4c"><span>But last summer the agency withdrew that proposed veto, removing a major obstacle and allowing the U.S. Army Corps of Engineers to proceed with its review of the project. And in a </span><a href="https://pebbleprojecteis.com/documents/finaleis" target="_blank"><span>final environmental impact statement</span></a><span> (EIS) released on July 24, the Corps concluded that—even though Pebble would permanently destroy more than 2,200 acres of wetlands and 105 miles of streams—the mine “would not be expected to have a measurable effect on fish numbers and result in long-term changes to the health of the commercial fisheries in Bristol Bay.” That assessment suggests the Corps is likely to soon grant a Clean Water Act permit required for the project to move forward.</span></span></p>

<aside class="article-aside half-width">
  <figure class="article-image type-default">
    
  
<img src="https://nas-national-prod.s3.amazonaws.com/dh9ary.jpg" alt="">        <figcaption class="caption article-aside-caption">
      <span class="image-caption">Commercial salmon fishing boats in the Naknek River, Bristol Bay, Alaska.</span> <span class="credit-intro">Photo:</span> <span class="credit-value">Design Pics Inc/Alamy</span>    </figcaption>
      </figure>
</aside>


<p dir="ltr"><span id="docs-internal-guid-c6eb8f6f-7fff-796f-5d53-c5027d1c6ba9"><span>“The final EIS for Pebble unequivocally shows it can be developed without harming salmon populations,” said Tom Collier, CEO of the mine’s developer, Pebble Limited Partnership, </span><a href="https://pebblepartnership.com/press-releases/2020/7/24/final-federal-environmental-review-shows-pebble-can-be-developed-responsibly" target="_blank"><span>in a statement</span></a><span>. “It clearly states that no long term measurable impacts to returning salmon are to be expected and there will be no long term changes to the health of the Bristol Bay commercial fishery.” </span></span></p>

<p dir="ltr"><span id="docs-internal-guid-c6eb8f6f-7fff-796f-5d53-c5027d1c6ba9"><span>Opponents, however, say the EIS downplays the mine’s impact on the salmon fishery, which is both economically important to the region and culturally significant for Alaska Natives. The project calls for an 8,390-acre mine site, an 82-mile road, a port, and a natural-gas pipeline. This development would damage headwater habitat and have downstream effects that harm the overall fishery, Bristol Bay advocates say. “Our bottom line is the final EIS can only support one permit decision, which is a permit denial,” says Daniel Cheyette, vice president of lands and natural resources for the Bristol Bay Native Corporation, the region’s largest landowner. </span></span></p>

<p dir="ltr"><span id="docs-internal-guid-c6eb8f6f-7fff-796f-5d53-c5027d1c6ba9"><span>Although the favorable final EIS was a major milestone, Pebble Limited Partnership and its Canadian owner, Northern Dynasty Minerals, still have a long way to go. On top of the federal water permit, they also need state permits that will take years to obtain. And they’ll have to secure rights to build infrastructure on private land whose owners are no fans of the project. Plus, the EPA could once again opt to block the mine. And then there are the courts.</span></span></p>

<p dir="ltr"><span id="docs-internal-guid-c6eb8f6f-7fff-796f-5d53-c5027d1c6ba9"><span>“Whether it’s by the Corps denying the permit or the EPA vetoing it, I think that’s the only rational conclusion that’s going to happen at the end of this administrative process,” Cheyette says. “If I’m wrong, there are other avenues.”</span></span></p>

<h4 dir="ltr"><span id="docs-internal-guid-4b5ffe27-7fff-083c-8312-6e49a1a36de1"><span>A road through the wilderness</span></span></h4>

<p dir="ltr"><span id="docs-internal-guid-c9e616c5-7fff-7b55-fa39-8cca573d9c63"><span>The day before it cleared the way for Pebble, the Army Corps, along with the BLM, </span><a href="https://eplanning.blm.gov/public_projects/57323/200091317/20022329/250028533/Ambler%20Road%20Record%20of%20Decision.pdf" target="_blank"><span>approved the route</span></a><span> for a 211-mile private road intended to open up another new mining district roughly 500 miles to the north. </span></span><span><span> </span></span></p>

<p dir="ltr"><span id="docs-internal-guid-51d31902-7fff-f02d-bbba-b0abd904b00e"><span>The Ambler Road project, proposed by the Alaska Industrial Development and Export Authority, will connect the Dalton Highway to substantial mineral deposits that have been explored but not developed along the southern edge of the Brooks Range. The state says building the road will create hundreds of construction jobs and eventually lead to thousands of mining jobs while promoting the domestic production of now heavily imported minerals that the Trump administration has deemed critical. “Federal approval of the Ambler Road is both timely and significant for Alaska’s future,” said U.S. Sen. Lisa Murkowski, a Republican, </span><a href="https://www.doi.gov/pressreleases/trump-administration-supports-alaskan-infrastructure-development-mine-critical" target="_blank"><span>in a statement</span></a><span>. “This project will provide the access needed to responsibly develop a number of high-grade mineral deposits, hopefully leading to greater production of copper, cobalt, zinc, silver, gold, and other metals.”</span></span></p>

<aside class="article-aside">
	<div class="engagement-card side-note">
		<div class="engagement-card-content no-min-height">
			<h4 class="engagement-card-headline"><span>Building the road will also require</span><span> </span><span>permanently filling</span><span> </span><span>more than 1,400 acres of wetlands and crossing</span><span> </span><span>more than 2,900 streams.</span></h4>

			<div class="engagement-card-text">
				<p> </p>
			</div>
		</div>
	</div>
</aside>

<p dir="ltr"><span><span>To provide that access, however, the road will cross 26 miles of Gates of the Arctic National Park and Preserve, an 8.4-million-acre wilderness that today has no roads or trails. The road’s planned east-west path cuts across the migratory routes followed by caribou herds, including the largest, the Western Arctic herd, and could impact the animals’ seasonal travels and their availability to subsistence hunters. “Caribou migration may be altered to the point where calving success and winter survival are affected,” according to the BLM’s analysis. “These would both have major impacts on the herd population.” </span></span></p>

<p dir="ltr"><span id="docs-internal-guid-51d31902-7fff-f02d-bbba-b0abd904b00e"><span>Building the road will also require<strong> </strong>permanently filling<strong> </strong>more than 1,400 acres of wetlands and crossing<strong> </strong>more than 2,900 streams, including the Kobuk River, which Congress has designated a National Wild and Scenic River. “This is a huge industrial project cutting across one of the wildest roadless parts of Alaska,” Bostrom says. “It’s likely to have far-reaching effects in altering not only the wilderness in this region but altering the water. You’re basically going to dam up a 211-mile stretch of an incredibly hydrologically diverse region.”</span></span></p>

<p dir="ltr">Natalie Dawson, executive director of Audubon Alaska, says she’s particularly concerned about the loss of wetlands that now support the fast-declining Rusty Blackbird and shorebirds such as the Red-necked Phalarope. This habitat will become even more important as climate change forces other birds from their current homes, Dawson says. She also warns that building the road will chew up boreal forest habitat for 15 bird species whose populations are already withering, including Blackpoll Warbler and Olive-sided Flycatcher.</p>

<figure class="article-image type-full">
  
  
<img src="https://nas-national-prod.s3.amazonaws.com/34650855314_d54698c77a_o.jpg" alt="">      <figcaption class="caption">
      <span class="image-caption">Blackpoll Warbler.</span> <span class="credit-intro">Photo:</span> <span class="credit-value">Mick Thompson/Eastside Audubon</span>    </figcaption>
  </figure>


<p dir="ltr"><span id="docs-internal-guid-eeb0c956-7fff-c975-e5e8-2ec56c95890d"><span>Bostrom’s group is one of two nonprofit environmental law firms representing Audubon Alaska and eight other conservation groups in </span><a href="https://www.trustees.org/wp-content/uploads/2020/08/2020-08-04-Ambler-Complaint-FINAL.pdf" target="_blank"><span>a lawsuit</span></a><span> filed August 4 against the Trump administration in an effort to block construction of the Ambler Road. They allege the federal government approved the project without adequate details about its location or design, and failed to fully consider the environmental impacts of building the road, including the need for gravel mines roughly every 10 miles to supply materials. </span></span></p>

<p dir="ltr"><span id="docs-internal-guid-eeb0c956-7fff-c975-e5e8-2ec56c95890d"><span>The road won’t be the last of these big Alaska projects to face court challenges; environmental and Indigenous groups are certain to file lawsuits soon over the Arctic Refuge leasing program, for example. And if Democrats take power after the November elections, they could invoke the Congressional Review Act, which allows Congress to overturn rules within 60 legislative days of when they’re finalized, to reverse these late-in-the-game decisions by the administration. (It would be harder to stop Arctic Refuge development, however, if Interior manages to sell leases in the remaining months before the next inauguration.) Some of these projects could fizzle out sooner; Donald Trump Jr., an avid fisherman, </span><a href="https://www.washingtonpost.com/climate-environment/2020/08/20/republican-push-block-controversial-alaskan-gold-mine-gains-white-houses-attention/" target="_blank"><span>sent an August 4 tweet</span></a><span> urging his father to direct the EPA to veto the Pebble Mine.</span></span></p>

<p dir="ltr"><span id="docs-internal-guid-eeb0c956-7fff-c975-e5e8-2ec56c95890d"><span>The long-term strategy for the state’s conservationists, Dawson says, “is what we’re seeing at the national level, which is this push for environmental and social justice and a new power shift that gives voice to people who have been left out of all of our decision-making processes.” The short-term strategy is to fight it out in the courts. The mood? “It’s one of optimistic defense.”</span></span></p>

<p><strong><em>Update August 25, 2020: </em></strong><em>Today the National Audubon Society and other conservation groups <a href="https://www.audubon.org/news/lawsuit-fights-administrations-plan-open-18-million-acres-western-arctic-oil-and" target="_blank">sued the Trump administration</a> over its plan to allow oil and gas development in the Teshekpuk Lake Special Area and other sensitive parts of the National Petroleum Reserve-Alaska.</em></p>

<p><strong><em>Update August 24, 2020: </em></strong><em>The U.S. Army Corps of Engineers today paused the permitting process for the Pebble Mine project described below. Determining that, “as currently proposed, the project <a href="https://www.army.mil/article/238426" target="_blank">could have substantial environmental impacts</a> within the unique Bristol Bay watershed,” the </em><em>Corps gave the mine's developer 90 days to produce a plan showing how it will offset damage to wetlands and streams. </em></p>

<p><em>Also today, the Gwich'in Steering Committee and conservation groups <a href="https://www.sierraclub.org/press-releases/2020/08/gwich-allied-groups-sue-trump-agencies-for-illegal-lease-program-arctic" target="_blank">sued the Trump administration</a> over its decision to allow oil and gas leasing in the entire coastal plain of the Arctic National Wildlife Refuge. In <a href="https://www.audubon.org/news/audubon-all-hands-deck-defend-arctic-national-wildlife-refuge" target="_blank">a separate lawsuit also filed today</a>, the National Audubon Society and other groups similarly argue that the Department of the Interior broke several federal laws in approving the leasing plan.</em></p>
                </div>
    </div>
  </article>
    
<div class="editorial-card-3x   contextual-links-region">
        <div class="row section-header">
            <div class="column">
        <h2 class="thin">
          Related                  </h2>
      </div>
                </div>
  
      <div class="row card-set space-bottom" data-equalizer data-equalizer-mq="large-up">
          
<div class="columns large-4">
  <div class="editorial-card " data-equalizer-watch>
    <div class="editorial-card-photo">
      <a href="/news/likely-rollback-roadless-rule-threatens-remaining-old-growth-alaskas-tongass" title="Likely Rollback of Roadless Rule Threatens Remaining Old Growth in Alaska’s Tongass "><img src="https://nas-national-prod.s3.amazonaws.com/styles/article_teaser/s3/14927413.jpg?itok=zoM3AstH" alt="Likely Rollback of Roadless Rule Threatens Remaining Old Growth in Alaska’s Tongass "></a>          </div>
    <div class="editorial-card-content short">
            <a href="/menu/conservation" class="editorial-card-slug">Conservation</a>
            <h4 class="editorial-card-title"><a href="/news/likely-rollback-roadless-rule-threatens-remaining-old-growth-alaskas-tongass">Likely Rollback of Roadless Rule Threatens Remaining Old Growth in Alaska’s Tongass </a></h4>
              <p class="editorial-card-subtitle">Despite public outcry, the Forest Service is writing a special rule for Alaska that could open the ancient woods to logging.</p>
                    <p><em><a href="/news/likely-rollback-roadless-rule-threatens-remaining-old-growth-alaskas-tongass" class="editorial-card-link">Read more</a></em></p>
          </div>
  </div>
</div>
          
<div class="columns large-4">
  <div class="editorial-card " data-equalizer-watch>
    <div class="editorial-card-photo">
      <a href="/news/this-bird-breeding-haven-could-be-next-line-arctic-oil-drilling" title="This Bird Breeding Haven Could Be Next in Line for Arctic Oil Drilling"><img src="https://nas-national-prod.s3.amazonaws.com/styles/article_teaser/s3/f_brant_ng_1100989.jpg?itok=1lHh-rrK" alt="This Bird Breeding Haven Could Be Next in Line for Arctic Oil Drilling"></a>          </div>
    <div class="editorial-card-content short">
            <a href="/menu/news" class="editorial-card-slug">News</a>
            <h4 class="editorial-card-title"><a href="/news/this-bird-breeding-haven-could-be-next-line-arctic-oil-drilling">This Bird Breeding Haven Could Be Next in Line for Arctic Oil Drilling</a></h4>
              <p class="editorial-card-subtitle">Current rules protect Alaska’s Teshekpuk Lake and its throngs of waterbirds. The Trump Administration is rewriting them. </p>
                    <p><em><a href="/news/this-bird-breeding-haven-could-be-next-line-arctic-oil-drilling" class="editorial-card-link">Read more</a></em></p>
          </div>
  </div>
</div>
          
<div class="columns large-4">
  <div class="editorial-card " data-equalizer-watch>
    <div class="editorial-card-photo">
      <a href="/magazine/winter-2019/as-demand-new-technology-increases-mining" title="As Demand for New Technology Increases, Mining Threatens Pristine Places "><img src="https://nas-national-prod.s3.amazonaws.com/styles/article_teaser/s3/editorial-card-images/article/ed_card_sciencesource_ss2433782.jpg?itok=wS1gXudv" alt="As Demand for New Technology Increases, Mining Threatens Pristine Places "></a>          </div>
    <div class="editorial-card-content short">
            <a href="/menu/audubon-magazine" class="editorial-card-slug">From Audubon Magazine</a>
            <h4 class="editorial-card-title"><a href="/magazine/winter-2019/as-demand-new-technology-increases-mining">As Demand for New Technology Increases, Mining Threatens Pristine Places </a></h4>
              <p class="editorial-card-subtitle">From smartphones to electric-car batteries, minerals are essential. Can places like Alaska's Bristol Bay survive unscathed?</p>
                    <p><em><a href="/magazine/winter-2019/as-demand-new-technology-increases-mining" class="editorial-card-link">Read more</a></em></p>
          </div>
  </div>
</div>
        </div>
  </div>
  <div class="row">
    <div class="column">
        <div id="disqus_thread"><noscript><p><a href="http://testnas.disqus.com/?url=https%3A%2F%2Fwww.audubon.org%2Fnews%2Falaskas-wild-places-face-barrage-big-development-projects">View the discussion thread.</a></p></noscript></div><div class="panel-pane pane-custom pane-2">
  
    

<div class="pane-content">
        <span style="font-size:small;font-family: " noto serif georgia>“The views expressed in user comments do not reflect the views of Audubon. Audubon does not participate in political campaigns, nor do we support or oppose candidates.”</span>  </div>


</div>
    </div>
  </div>
  <section class="card-set reset-white">
      <div class="row contextual-links-region">
  <div class="column">
    <h1 class="card-set-heading pea-green"></h1>
  </div>
</div>
<div class="row card-set-wrapper">
  <div class="clearfix card-set-scroller">
      <div class="tiny-4 columns">
      
<div class="engagement-card">
  <div class="engagement-card-content">
          <a href="https://act.audubon.org/onlineactions/f7KGDIYb40WGTI_7m1voyg2?ms=policy-adv-web-website_nas-engagementcard-20200600_mbta_deis"><h3 class="engagement-card-headline">Defend America's Most Important Bird Law</h3></a>
        
    <p>Tell Congress to stop efforts to strip away critical protections in the Migratory Bird Treaty Act.</p>
            <div class="engagement-card-cta engagement-card-cta--button">
        <a href="https://act.audubon.org/onlineactions/f7KGDIYb40WGTI_7m1voyg2?ms=policy-adv-web-website_nas-engagementcard-20200600_mbta_deis" class="button tomato large">Take Action</a>      </div>
      </div>
  <div class="engagement-card-photo">
          <a href="https://act.audubon.org/onlineactions/f7KGDIYb40WGTI_7m1voyg2?ms=policy-adv-web-website_nas-engagementcard-20200600_mbta_deis">
  <img src="https://nas-national-prod.s3.amazonaws.com/styles/engagement_card/s3/29_web_ly-dang_a1_3727_1-osprey-kk.jpg?itok=q7OHtrNr" alt=""></a>
      </div>
</div>
    </div>
      <div class="tiny-4 columns">
      
<div class="engagement-card">
  <div class="engagement-card-content">
          <h3 class="engagement-card-headline">Get Audubon in Your Inbox</h3>
        
    <p>Let us send you the latest in bird and conservation news. </p>

<p> </p>
            <div class="engagement-card-cta engagement-card-cta--form engagement-card-cta--form--email">
        <div class="ngp-form" data-form-url="https://actions.everyaction.com/v1/Forms/APW9vkArtkqkW_5a3javgQ2" data-fastaction-endpoint="https://fastaction.ngpvan.com" data-inline-errors="true" data-fastaction-nologin="true" data-databag="everybody">
  </div>      </div>
      </div>
  <div class="engagement-card-photo">
          
  <img src="https://nas-national-prod.s3.amazonaws.com/styles/engagement_card/s3/ec_a1_1151_1_blackburnian-warbler_jamie_harrelson_kk.jpg?itok=_P5IR03p" alt="">      </div>
</div>
    </div>
      <div class="tiny-4 columns">
      
<div class="engagement-card">
  <div class="engagement-card-content">
          <a href="https://www.audubon.org/audubon-near-you"><h3 class="engagement-card-headline">Find Audubon Near You</h3></a>
        
    <p>Visit your local Audubon center, join a chapter, or help save birds with your state program.</p>
            <div class="engagement-card-cta engagement-card-cta--button">
        <a href="https://www.audubon.org/audubon-near-you" class="button tomato large">Explore the Network</a>      </div>
      </div>
  <div class="engagement-card-photo">
          <a href="https://www.audubon.org/audubon-near-you">
  <img src="https://nas-national-prod.s3.amazonaws.com/styles/engagement_card/s3/center2_aud905_mjd17.jpg?itok=tQARB8NL" alt=""></a>
      </div>
</div>
    </div>
    </div>
</div>
<div class="row">
  <div class="card-set-dots light">
    <div class="dot active"></div>
    <div class="dot"></div>
    <div class="dot"></div>
  </div>
</div>
<div class="row">
  <div class="card-set-social social-sharing">
    <span class="social-sharing-caption">Spread the word. It’s the least you can do.</span>
    <a class="social-sharing-icon" target="_blank" href="https://twitter.com/share?url=/&amp;text=Join%20me%20and%20help%20save%20%23birds.%20Learn%20more%20about%20@audubonsociety's%20work%20to%20protect%20the%20habitat%20that%20supports%20us%20all:%20http://audubon.org"><i class="icon-twitter"></i></a>
    <a class="social-sharing-icon" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://audubon.org"><i class="icon-facebook"></i></a>
  </div>
</div>
  </section>
</section>
  <div class="fieldable-panels-pane">
    </div>

  <aside class="mailing-list">
  <div class="row">
    <div class="column">
      <div class="mailing-list-text">
        <h2 class="mailing-list-headline">Stay abreast of Audubon</h2>
        <p class="mailing-list-caption"><em>Our email newsletter shares the latest programs and initiatives.</em></p>
      </div><div class="mailing-list-form"><div class="ngp-form" data-form-url="https://actions.everyaction.com/v1/Forms/q2XV7OpjIE2SKrwPpdiFuA2" data-fastaction-endpoint="https://fastaction.ngpvan.com" data-inline-errors="true" data-fastaction-nologin="true" data-databag="everybody">
  </div></div>    </div>
  </div>
</aside>
  <footer class="global-footer">
  <section class="footer-site-map">
    <div class="row">
            <div class="medium-12 large-3 columns">
                  <img class="footer-logo" src="/sites/all/themes/custom/nas/img/footer-logo.png" alt="">                <h5>National Audubon Society</h5>
        <p>Audubon protects birds and the places they need, today and tomorrow.</p>
      </div>
      
          <div class="tiny-6 medium-4 large-3 columns">
      <ul class="footer-nav">
                  <li>
            <a href="/">
              Home            </a>
          </li>
                  <li>
            <a href="/news">
              News            </a>
          </li>
                  <li>
            <a href="/menu/features">
              Featured            </a>
          </li>
                  <li>
            <a href="/birds">
              Birds            </a>
          </li>
                  <li>
            <a href="/conservation">
              Conservation            </a>
          </li>
                  <li>
            <a href="/get-outside">
              Get Outside            </a>
          </li>
                  <li>
            <a href="/past-magazine-issues">
              Magazine            </a>
          </li>
              </ul>
          </div>
            <div class="tiny-6 medium-4 large-3 columns">
      <ul class="footer-nav">
                  <li>
            <a href="/about">
              About Us            </a>
          </li>
                  <li>
            <a href="/menu/press-room">
              Press Room            </a>
          </li>
                  <li>
            <a href="/about/careers">
              Careers            </a>
          </li>
                  <li>
            <a href="/audubon-en-espanol">
              Audubon en Español            </a>
          </li>
                  <li>
            <a href="/about/audubon-near-you">
              Audubon Near You            </a>
          </li>
              </ul>
          </div>
            <div class="medium-4 large-3 columns">
      <ul class="footer-nav">
                  <li>
            <a href="https://act.audubon.org/a/donate?ms=digital-fund-web-website_nas-footer-donate">
              Donate Now            </a>
          </li>
                  <li>
            <a href="https://act.audubon.org/a/renew?ms=digital-fund-web-website-nas-footer-renew">
              Renew Membership            </a>
          </li>
                  <li>
            <a href="https://act.audubon.org/a/join?ms=digital-fund-web-website_nas-join_audubon_footer-20180500">
              Join Audubon            </a>
          </li>
                  <li>
            <a href="https://act.audubon.org/a/donate-monthly?ms=digital-fund-web-website_nas-footer-monthly">
              Monthly Giving            </a>
          </li>
                  <li>
            <a href="https://gifts.audubon.org/adoption-center">
              Adopt a Bird            </a>
          </li>
                  <li>
            <a href="http://www.audubon.planyourlegacy.org/">
              Legacy Gift            </a>
          </li>
                  <li>
            <a href="/marketplace">
              Audubon Products            </a>
          </li>
                  <li>
            <a href="https://audubon.threadless.com/">
              Online Store             </a>
          </li>
                  <li>
            <a href="/takeaction">
              Take Action            </a>
          </li>
              </ul>
          </div>
      </div>
  </section>
  <section class="footer-copyright">
    <div class="row">
      <div class="column footer-copyright-links">
                <p>
          National Audubon Society          <span class="footer-copyright-links">
<span class="footer-copyright-links">
      <a href="/terms-use">Legal Notices</a>      <a href="http://audubon.org/privacy-policy">Privacy Policy</a>      <a href="/contact-us">Contact Us</a>  </span>
</span>
        </p>
      </div>
    </div>
  </section>
</footer>
  
<script type="text/javascript" defer="defer" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js" onerror="advagg_fallback(&#039;/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js&#039;);"></script>
<script type="text/javascript" src="https://d2e5ib4b6clnb8.cloudfront.net/openseadragon/openseadragon.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-scrolldepth/0.9.1/jquery.scrolldepth.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__-W8h-_fbN9SRcfqQLh86EpBF2S6yRBmlHGPMKhkU7LA__2tJZdKuIx1gpRLcoKuIT0rAM6tfWaQl1W5epa82PPjA__IROEHBbCTrI2h3pmSLq25NT7_2ud6rwu8gA-2ksn9DQ.js" defer="defer"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__4qo_wIw_PNr1uVFr1kwn9zr5yk1ke7sYnD9baHqFtc4__syukLYgPEvtR76XCUmWOaZpp7noyrPDSmtMjjcg980s__IROEHBbCTrI2h3pmSLq25NT7_2ud6rwu8gA-2ksn9DQ.js" defer="defer"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__2mZoeoGlQMtp25c5xqFI5CrplCccKyb5mQclPyLwMNg__lbomT5Wxp2nql-2inu0lOrp8ODW7BpB5R5AoRC3W57Y__IROEHBbCTrI2h3pmSLq25NT7_2ud6rwu8gA-2ksn9DQ.js" defer="defer"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__EzK1PiuUowrYiKN7VXa4i2oyjQYfEG4R8_077EIMu7w__sYgBjTrSNpXAPbfhfzy0MBJ0DKcJC-5j_PAKUzCGgb4__IROEHBbCTrI2h3pmSLq25NT7_2ud6rwu8gA-2ksn9DQ.js" defer="defer"></script>
<script type="text/javascript" defer="defer" src="/sites/all/modules/custom/nas_panes/plugins/content_types/native_plants/native_plants_search_form/native_plants_search_form.js?qfu14k"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__OAvwiKbOHgvE-tN22mBbewjzLJNj8wdBlXMPhDyITeM__BTwLaWTmM8O5CvY8CJW_2zoclJjj1BhIZ_a6XNku4I4__IROEHBbCTrI2h3pmSLq25NT7_2ud6rwu8gA-2ksn9DQ.js" defer="defer"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4bbc253d8b","applicationID":"230376128","transactionName":"YgQBN0AFVxVUAkdZX1tOIgBGDVYIGhFSV1VqDAINUwNcFGoPXFRVahcKBkU7SQdSBA==","queueTime":0,"applicationTime":1972,"atts":"TkMCQQgfRBs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
